This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

mikijone

Membres
  • Compteur de contenus

    156
  • Inscription

  • Dernière visite

  • Jours gagnés

    3

mikijone a gagné pour la dernière fois le 6 décembre 2013

mikijone a eu le contenu le plus aimé !

À propos de mikijone

  • Rang
    Padawan
  • Date de naissance 18/06/1981

Profile Information

  • Gender
    Male
  • Location
    Paris
  1. Problème d'accès NAS-Distant avec DDNS

    De rien, ça servira peut-être à quelqu'un d'autre bientôt, l'IPv6 se déployant doucement mais surement sur les livebox, avec tous les soucis que ça va générer sur nos syno! @ +
  2. Problème d'accès NAS-Distant avec DDNS

    Bonjour, exactement le même souci pour moi mais sur un seul des 2 syno. Obligé d'utiliser l'ip directement dans hyperbackup au lieu du nom de domaine fourni par synology (xxxx.synology.me) Après recherche il s'avère que c'est l'IPv6 qui est source de problème. Je l'ai donc désactivé/réactivé sur le syno distant et là ça refonctionne : Sur le syno distant (celui qui ne veut pas répondre si on utilise l'adresse url): 1) Aller dans le panneau de config > réseau > interface réseau > LAN > modifier > onglet IPv6 > désactiver 2) Faire une mise à jour de son IP DDNS : panneau de config > accès externe > DDNS > sélectionner la ligne du fournisseur (ici synology) puis faire "mettre à jour maintenant" --> si mise à jour correcte l'adresse externe ne doit contenir qu'une IPv4 (et plus IPv4/IPv6 comme avant). Le refaire plusieurs fois au besoin. 3) Tester avec l'autre syno (celui qui doit sauvegarder) si ça refonctionne bien avec une url. 4) Soit on reste en IPv4 seule sur le syno: ça c'est à vous de voir... Soit on peut le réactiver. (refaire étape 1 et 2 en réactivant l'IPv6) @ + Miki PS : Le syno qui avait du mal à mettre à jour son adresse IPv6 était connecté sur une livebox. Orange aurait-il quelques soucis en IPv6?? Mon autre syno chez free nul besoin de faire cette manip! Petite précision : au bout de quelques temps l'IPv6 redéconne sur le syno distant. Du coup je l'ai laissé désactivé sur le syno.
  3. C'est assez simple en fait. A part poster le syno c'est juste de l'attente. Carton d'origine c'est mieux sinon tant pis...
  4. Je te renvoi vers ce sujet : http://www.nas-forum.com/forum/topic/41942-configuration-perdue/ Mon DS414 a eu ses soucis de "configuration perdue" j'ai dû passer par la case SAV avec synology...
  5. Probleme Lenteur Synchro Depuis Maj 5.2

    Pour ma part c'est aussi le bazar cette nouvelle version. Je pensais que c'était que la version mac qui était vérolée mais en fait non, sur windows 8.1 également ça merde... Après quelques tests il semblerait que le client devienne fou dès lors qu'il y a trop de fichiers/dossiers à maintenir synchronisés. Je synchronise 3 choses : - Docs partagés : 3 ou 4 fichiers partagés avec ma femme - Mes documents : environ 1100 fichiers pour 250 dossiers et 800 Mo au total - Mes Images : 10300 fichiers pour 370 dossiers et 20Go au total Je n'ai jamais eu aucun souci sur "docs partagés". La synchro "mes images" est devenue folle dès le départ (synchro permanente de fichiers en boucle, création de doublons avec "- Copie" à la fin du nom). Mes documents avait l'air stable depuis quelques jours et depuis quelques heures c'est devenu l'enfer (idem que "mes images"). Miki
  6. Bonsoir, j'ai eu le même message de la part du conseiller de sécurité. Après quelques tests, il s'avère que c'était ma règle NAT pour la redirection du ssh dans la livebox qui posait souci. Bien entendu je n'utilise pas le port 22 par défaut (je ne suis pas complètement fou!!!), pourtant la règle posait quand même souci avec un port ssh lambda (dans mon exemple suivant le port utilisé par le ssh sur le syno est 6565): Sur la livebox: - si je mets en port externe 6565 vers 6565 en port interne --> là le conseiller de sécurité n'est pas content - si je mets en port externe 7777 vers 6565 en port interne --> là le conseiller de sécurité est content En bref il ne faut pas que vos ports externe et interne soient identiques.... Si ça peut en aider quelques uns à mieux sécuriser et à comprendre ce message. Miki
  7. Avant La Vente D'un Nas

    Sur mac tu peux effacer un disque de manière sécurisée sans logiciel spécifique. C'est inclus dans OS X. Tu vas dans "gestionnaire de disques" puis "effacer" et dans "option de sécurité" tu peux choisir ton niveau d'effacement. Pour plus d'infos je te renvoi ici : http://www.journaldulapin.com/2013/05/24/effacer-completement-un-disque-dur-ou-un-ssd-avec-mac-os-x/ Si tu veux vraiment te débarasser de tes HDD, il faut passer par là. C'est long mais bon la sécurité de tes données valent bien quelques heures d'effacement.
  8. Dsm 5.1-5022 Update 4

    Mise à jour ok sur DS414 et DS211J sans reboot.
  9. Nouveau Venu Chez Syno

    Je ne sais pas s'ils peuvent faire un envoi direct afin d'éviter un arrêt de service. Je suppose que ce genre de service est plutot destiné aux "pros". Pour ma part attendre 10 jours ne m'a pas dérangé plus que ça! . Le syno que j'ai reçu m'a semblé neuf, dans sa boite, câbles emballés, et y avait même l'espèce de plastique collant transparent (type cellophane ) sur le devant du syno.
  10. Loopback Orange

    Est-ce que ce genre de manip peut répondre à tes besoins : http://gregland.net/article.php?sid=226 Miki
  11. Nouveau Venu Chez Syno

    Etant donné qu'ils te renvoient le même modèle de syno et que tu gardes tes disques internes, il n'y a pas de "réinstallation" au sens propre mais juste à remonter les disques dans le même ordre et démarrer la bête. C'est aussi ça la force de synology
  12. Nouveau Venu Chez Syno

    Bonsoir rwxncz, Une procédure RMA est très simple avec synology. Ton contact chez Synology qui gère ton problème va te fournir d'ici quelques jours une adresse où envoyer le syno, et un N° RMA à indiquer sur le colis (pour moi l'adresse était en Angleterre). Tu dois envoyer le syno complet avec tous ses câbles dans sa boite d'origine (mais sans les disques durs internes qui sont à toi ). Ils te renverront un nouveau syno complet par chronopost dès réception de ton syno. Les délais sont assez rapides, en gros en 10 jours (3 jours aller + 3 jours retours + 3-4 jours de traitement et week-end bien sur ) La garantie du nouveau syno est calée sur ta date d'achat de l'ancien syno. Tu auras d'ailleurs un papier indiquant le remplacement dy syno avec les n° de série de l'ancien et du nouveau syno. Pour ma part j'ai été très content du SAV.
  13. [Probl

    Je te renvoi vers un sujet que j'avais ouvert : Au final c'était bel et bien le bloc alim externe qui fonctionnait, mais était trop faible pour alimenter plus de 3 disques à la fois. 2 disques ça passait mais 3 ou 4 disques le nas s'éteignait comme ça, pouf d'un coup, et il n'y avait pas de log dans les journaux...). C'était vraiment une panne batarde, j'aurai préféré que le bloc alim crame un bon coup au lieu de fonctionner comme ça!! Si tu as 1 ou 2 disques inutilisés qui trainent dans un tirroir, je te conseille de faire quelques tests. Essaye de faire fonctionner ton nas sans disque ou avec un seul dique pour voir si la panne se reproduit. Ou si tu as un pote qui a un bloc alim compatible emprunte lui quelques jours Miki
  14. Version 5.1-5022 Update 1

    DS414 et DS211J : ok
  15. Vid

    As tu essayé de cocher la case "intégrer la base de données de vidéostation dans le serveur multimédia" (c'est dans l'application "serveur multimédia" puis "paramètres de navigation en bas") Je n'ai pas essayé moi-même car je n'utilise pas videostation. Mais comme j'ai vu cette option dans le serveur multimédia je le signale.. @+