This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

ViMx

Membres
  • Compteur de contenus

    297
  • Inscription

  • Dernière visite

À propos de ViMx

  • Rang
    Chevalier des Syno
  • Date de naissance 05/03/1987

Contact Methods

  • Website URL
    http://www.victormarquis.com
  • ICQ
    0

Profile Information

  • Gender
    Male
  • Location
    Paris - 75017
  1. Salut à tous, Je prépare pour mon boulot, le déploiement d'un Syno qui va être destiné à remplacer un WServer, une solution (très) coûteuse de stockage cloud et un certain nombre d'autres solutions, mais là n'est pas la question... Il est prévu de se servir du Syno comme base LDAP, de façon à simplifier/centraliser les infos de login des collaborateurs. Ayant acté cela et après avoir regardé de plus près les solutions, offertes par DSM et ses paquets, j'ai quelques questions: - Quand ce tuto parle de synchronisation, on est bien d'accord que lorsque la mise en place est faite, l'utilisateur peut modifier son mot de passe dans G-Suite ou dans le Syno indépendamment, et celui-ci est répercuté sur l'autre environnement ? - Puis-je suivre ce tuto en utilisant "Active Directory Server" et non pas "Directory Server" ? - Si la réponse est non, "Directory Server" peut-il servir à s'authentifier dans un environnement Windows ? Merci d'avance aux experts LDAP/AD/G-Suite :D
  2. Passage Chez Ovh > Vpn Ko :(

    Mhmmm, c'est ptetre la bonne solution... Ca fait une espèce de DMZ... Mais est-ce que ça va régler mon souci ?
  3. Passage Chez Ovh > Vpn Ko :(

    J'ai bien noté ça... Je vais faire 2/3 tests pour voir comment faire.
  4. Passage Chez Ovh > Vpn Ko :(

    J'ai bien testé avec le DNS renseigné... Nan mais je vais faire comme toi. Je vais passer le TG en mode bridge et y coller un VRAI (WNR3500) routeur.
  5. Passage Chez Ovh > Vpn Ko :(

    Bon ben en fait cela viendrait du routeur de chez OVH (TG788vn) qui bloque un certain nombre de type de paquets dont le VPN Sujet "résolu" pourrait-on dire...
  6. Passage Chez Ovh > Vpn Ko :(

    Problème toujours pas réglé Je ne sais plus quoi tester...
  7. Passage Chez Ovh > Vpn Ko :(

    Pas d'idée ? :/
  8. Passage Chez Ovh > Vpn Ko :(

    Mhmmm En fait j'ajuste mon diagnostic... Apparemment, la communication se fait bien vu que lorsque le client essaye de se connecter (un iPhone en l'occurence) et que coupe le serveur, le client le détecte immédiatement... Donc en fait c'est probablement un problème de paramétrage du serveur plutôt qu'un problème de forwarding... La MTU à changer ? La plage d'IP à utiliser ? Le serveur DNS ?
  9. Passage Chez Ovh > Vpn Ko :(

    Hello, J'ai quitté Free il y a quelques temps, pour passer chez OVH. J'ai donc récupéré un superbe TG788vn *sic* Bref je viens de m'apercevoir que mon serveur VPN, installé sur mon DS411+ ne n'est plus utilisable de l'extérieur Lorsque j'avais la freebox, je m'étais contenté de forwarder le port 1723 en TCP (J'utilise le PPTP) vers le NAS, ce que j'ai fait avec le routeur OVH, sauf que là ça ne fonctionne plus... Pas de souci en local... Une idée ? Merci d'avance
  10. Hello, J'ai un souci depuis quelques jours avec Video Station. Il y a 2 configurations concernées: Un DS411+ (4.1 2647) avec un iPad 2 Un DS110j (4.1 2647) avec un iPad 3 Dans les 2 cas, les iPad ont DS Video d'installé, et à jour. Le problème est le suivant: Dans le cas n°1, pas de souci. L'appli DS Video fonctionne sans problème. Les videos sont lancées dans l'application, les sous-titres se lisent, l'audio aussi. Par contre, dans le cas n°2, lorsqu'on essaye de lancer une video dans DS Video, l'application se ferme, et lance une autre appli de lecture de video. Dans le cas présent, il s'agit de oPlayer HD. Le souci c'est qu'il y a des problèmes actuellement avec la licence AC3, qui implique des soucis de son bref. Dans le cas où il n'y a pas d'appli installée sur l'iPad, DS Video renvoie un message d'erreur en disant qu'il n'y a pas d'appli tierce... Je ne comprends pas "la différence de traitement" entre les 2 situations... Est-ce lié à la config du Syno ? Y-a-t-il moyen de "forcer" la lecture dans l'application DS Video ? Merci
  11. Ventilateur Cpu Ds411+

    Bon ben après 1 an de bons et loyaux services, mon DS411+ a le même symptôme que décrit plus haut (Exactement le même bruit que dans cette video: http://www.youtube.com/watch?v=8B7xaFXs8FM Au début, on a peur, on pense que c'est un HDD qui nous lâche, et puis on se "soulage" avec cette découverte. Je viens de remplir le formulaire du support Synology. Sinon, quelqu'un a une référence de bon ventilateur de remplacement ? (Noctua, Arctic Cooling, Cooler Master, ...) Merci
  12. Bug Report

    Tout à fait. C'était juste une "remarque" ;-)
  13. Bug Report

    Hello, Juste pour info, j'ai reporté sur le forum de Synology, un bug qui affecte l'accès au package (après l'installation), mais que via le WAN. Le truc en fait appelle l'IP locale au lieu de reprendre le ndd: http://forum.synolog...pic.php?t=57130 Voilou...
  14. Hello, Pour ceux que ca intéresse, j'ai indiqué au support de Synology que uTorrent et Vuze permettaient bien de limiter la bande passante globale des échanges bittorrent. Ils sont revenus vers moi en disant qu'ils avaient transmis ma remarque... A voir: wait and see comme on dit.
  15. Les tests démontrent bien que c'est effectivement le Download Station qui est responsable de l'upload... Lorsque que je mets en pause mes tâches de téléchargement, l'upload tombe à 1 ou 2 ko/sec... Où regardes-tu pour vérifier ta bande passante en envoi ? Tu as fait le test sur le DSM 4?