This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

devildant

Membres
  • Compteur de contenus

    921
  • Inscription

  • Dernière visite

  • Jours gagnés

    5

devildant a gagné pour la dernière fois le 22 juin

devildant a eu le contenu le plus aimé !

1 abonné

À propos de devildant

  • Rang
    Membre du Conseil des NAS Synology
  • Date de naissance 28/07/1988

Profile Information

  • Gender
    Male

Visiteurs récents du profil

2 916 visualisations du profil
  1. devildant

    DSM 6.2-23739 > bug réseau ?

    ok ba parfait alors, tu n'as pas eu besoin de nous 🙂
  2. devildant

    DSM 6.2-23739 > bug réseau ?

    a personne là pour le coup, je faisais juste un constat sur le réseau local des box bouyg 😛 c'est t'as box qui redirige sur ton nas, toi tu as le net, mais après ça veux pas forcement dire que le nas lui même accède correctement a internet.
  3. devildant

    DSM 6.2-23739 > bug réseau ?

    il s'amuse a changer maintenant alala, bon en 192.168.1.254 tu accédé bien a la conf de ta box je suppose d’après ce que tu dis, donc c'est que tu a la bonne passerelle. d'après google c'est bien ça. tu as toujours des problèmes du coup ? fait un test en mode navigation privé voir si tu a toujours les soucis pour les messages "vous n’êtes pas autoriser a utiliser ce service" pour les problèmes réseau du centre de packages et de la mise à jour DSM, ils ont peut être simplement modifié leurs façons de communiquer avec leurs api, et tout n'est peut être pas encore en place étant donnée que DSM 6.2 n'est toujours pas proposé en install auto (en tout cas chez moi c'est comme ça). pour voir si tu as bien le net tu peux faire un ping avec putty sur facebook ou google par exemple, ou le faire en php
  4. devildant

    DSM 6.2-23739 > bug réseau ?

    pour le .1 je faisais référence a la dernière séquence ! (192.168.0.1, 192.168.1.1) par défaut 192.168.0.x non, ça dépends des opérateurs, des 3 que j'ai fait j'était en 192.168.1.x mais bref c'est pas le sujet. ps chez red il semblerai qu'il y ai deux sous réseaux de base sur la box, un en 192.168.1.x et un en 192.168.0.x donc attention a ça. comme le dit @Lucien77 indique ton opérateur, ça pourra aider pour la passerelle
  5. devildant

    DSM 6.2-23739 > bug réseau ?

    oui je sais mais sfr, orange et bouygues, c'est du .1 c'est pour ça que je généralise un peu 😛 je ne savais pas pour free, ils peuvent pas faire comme tout le monde ceux la ^^
  6. devildant

    DSM 6.2-23739 > bug réseau ?

    Bonjour, deja une passerelle en 254 ??? 192.168.1.1 plutôt non ? en général les passerelles corresponde a l'ip de la box (qui est la première IP du réseau). pour le savoir entrez cette IP dans le navigateur 192.168.1.1, si vous arrivez sur l'interface de votre box c'est la passerelle. pour le DNS vous avez mi celui de google, donc c'est bon, n'oublier pas le secondaire qui est : 8.8.4.4. faites un petit vide de cache (cookie dsm et autre) ça peu causé se genre de désagrément. jusque la c'est des problèmes que j'ai vu apparaître a chaque maj depuis DSM 4.3. pour le downgrade non se n'est pas possible.
  7. je trouve ça anormal que la modification faites dans l'interface DSM n'est pas suffit. je vous conseil de réessayer via l'interface car a la prochaine mise à jour vos modif risque de disparaître et les fichiers peuvent bouger. si via l'interface ça ne fonctionne pas ce qui est vraiment bisar car j'ai modif plein de param et il ont toujours été pris en compte. si ça ne fonctionne pas vérifié de nouveau dans l'interface que c'est bien pris en compte, vérifier que vous n'avez pas plusieurs profile car on peut en avoir plusieurs, tentez un reboot du syno et si après ça il y a toujours un problème, je vous invite a contacter synology. ps la raison de ses fichier .ini multiple c'est justement pour avoir plusieurs profile et surtout pour avoir des comportement différent avec les app syno (exemple photostation qui est en php)
  8. Hello, aller voir dans DSM/web station/paramètres PHP/modifier le profile PHP/coeur les paramètre seront conserver après reboot maj...
  9. devildant

    Pb installation DSM 6.1.5-15254 sur DS1513+

    hello, même chose pour moi, je tente un reboot, mais si cela ne corrige pas le problème je t'invite a faire une request au support, j'en ferais de même. universal search semble à jour mais le bouton action est toujours désactivé. j'ai envoyé un email au support
  10. Bonjour, il y a un ordre de priorité, si a votre niveau le plus bas vous n'avez pas donné accès a votre dossier partager vous ne pourrez pas lui donner un accès dans les couches supérieur. donc au minimum configuré en lecteur seul la couche la plus basse et désactivé l’accès dans les couches haute Priorité des permissions : NA > RW > RO (indiqué dans DSM)
  11. Bonjour a tous, j'ai fait le grand saut, et je suis passé a DSM 6.1, suite a ce passage j'ai du convertir le dossier homes en droit acl (car j'avais un problème de droit sur windows) et c'est la que les problèmes commences. mais avant petit résumé du contexte, j'ai depuis des années activé un droit de lecture sur le dossier homes, car c'est plus simple pour mes utilisateurs de partager leurs données (il on bien entendu un dossier private qui n'est accessible que pour eux), bref, après avoir set les bon droits acl sur les répertoires de leurs home, j'ai fait quelques tests et tout est OK. un autre utilisateur ne peux pas écrire supprimer.. des fichiers/dossiers dans le home d'un autre utilisateur..., photostation fonctionne.... a un exception prêt, les editeurs d'image. quand un utilisateur utilise une des fonctions d’Édition d'image via photostation personnel et qu'il sauvegarde, les images modifiées sont soient supprimées (aviary) soient leurs tailles sont réduites a 0 (pixlr) par acquis de conscience j'ai enlever le droit de lecture sur le dossier homes, et le résultat est identique. j'ai envoyé un signalement a synology toutefois je partage ici pour savoir si je suis le seul :) et pour au cas ou prévenir, ça peut toujours aider quelqu'un :) je ferais un retour si j'arrive a éclaircir tout ça
  12. devildant

    Pages PHP non exécutés?

    Bonsoir, je viens d'avoir le problème en voulant activer hsts via php (header), j'avais mal set le header, si le code php est afficher c'est que apache a rencontré une erreur, essayer d'allez voir dans les log du syno dans /var/log au passage faites un vide du cache de votre navigateur FAUX!!! c'est plutôt mes changements de Vhost + cache navigateur qui a causé mon problème, forcement durant un cours laps de temps (quand on supprime un vhost) php n'est pas activé. bref pour ton problème, plusieurs piste : si tu utilise des vhosts pour tes sites, vérifie que dans leurs configurations, php 5.6 est bien sélectionné (pas a non configuré) sinon au niveau paramètres généraux même chose php5.6 de sélectionné sinon au niveau des paramettre php, paramettre avancés, coeur, verifié que engine = 1 apache, avez vous changé de version ? avez vous des htaccess ?
  13. https://www.amazon.fr/Toshiba-Disque-Sata-Pouces-Interne/dp/B002752PA4
  14. devildant

    Ou est passé l'Update DSM 6.1-15047 ?

    il n'y a pas de réindexation in progress ou de contrôle de parité ?
  15. devildant

    Depuis MAJ impossible de lire une vidéo sur Apple TV

    Hello, dans le nouveau package mediaserver qui est aussi dispo pour la 6.0, le transcodage de video a été rajouter il me semble pour le support du format mkv sur ps3, deja aller voir si cette option est activé si elle l'est désactivé la et essayer, si elle l'ai pas activer la. c'est juste une piste