This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

jolysaverio

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

  1. Vdeo station ne fonctionne plus

    Bonsoir, J'ai le meme probleme, j'ai un syno DS3615xs. Sur ma TV Samsung avec l'application DS Video c'est ok et sur mes autres appareil non Les autres appareils sont des Apple (Macpro, Apple TV, Iphone, Ipad), par contre avec le plex tout fonctionne !!! Ca marchait tres bien avant, je comprends pas. Le transcodage hors ligne ne fonctionne pas !!! (Voir photo) Merci
  2. Scripts d'ouverture de session

    J'ai essayer avec le nomade domain mais ça me semble bizard!!! \\monDomaine\dossier\script.bat En general on mets un nom de machine ou l'ip mais pas ne nom de domaine, non? J'ai essayer avec l'ip aussi mais marche pas !!
  3. Scripts d'ouverture de session

    Bonjour, J'ai essayer aussi de ces 2 façons: \\192.168.100.10\Scripts\stagiaires.bat \\synology\Scripts\stagiaires.bat Mais ça ne change pas !! c'est bien ce type de lien que je dois mettre la?
  4. Scripts d'ouverture de session

    bonjour, Merci pour ta réponse. J'ai mis dans cette zone un chemin du genre \\SYNOLOGY\Scripts\stagiaires.bat (Scripts en .bat qui monte les lecteurs réseau que mes stagiaires doivent avoir) Quand je lance ce script en local sur les machines de mes stagiaires (Windows 10 Entreprise en faisant un simple lancement en ligne de commande), le scripts se lance sans demander de login / passwords car leurs comptes permets d'accéder dans ce répertoire et le script monte bien les lecteurs reseau. Je ne sais pas quoi penser, si tu as une autre solution, ça m'intéresse. Merci
  5. Scripts d'ouverture de session

    Bonjour, Dans mon atelier (Maintenance informatique) j'ai installé et configurer l'active directory serveur de Synology. Tout fonctionne a merveille. Dans mon serveur Windows 2016, je savais mettre un scripts d'ouverture de session mais ici quand je suis indique dans la zone d'un utilisateur dans l'onglet profil: script de connexion je mets un. lien ou se trouve le scripts et ou l'utilisateur peut aller le lire: \\IP du synolo\scripts\test.bat. Il ne lance pas le script. (Voir photo) Avez vous une idée”’