This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

thegooddoct

Membres
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

  1. [Résolu]hi face 2, sur sortie USB

    problème réglé, en parcourant les forums.. il fallait juste régler le son de sortie de audio station au maximum !!
  2. Bonjour, souhaitant améliorer la qualité audio de ma lecture directe à partir de mon synology 418 play, vers mon DAC, j'ai décidé de connecter une interface matérielle M2 tech HIFACE II à la sortie USB de mon nas. sortie qui fonctionne par ailleurs parfaitement en USB. le hi face ne semble pas être reconnu par le nas, la sortie USB ne donne pas de son sur mon DAC alors que la société M2 m'avait confirmé la compatibilité de ce produit avec le NAS, et l'absence de pilote à installer " support pilote intégré dans linux". avez vous une idée sur la configuration à faire, ou comment faire fonctionner ce matériel qui est relié en sortie avec un cable S/PDIF vers le DAC ??
  3. J’utilise mon NAS ds418 en sortie usb pour écouter ma musique en passant par mon DAC atoll 200 . Avec ds audio et cela fonctionne plutôt pas mal. À la recherche d’une amélioration qualitative ´, je voudrai utiliser le transport M2tech Hiface 2 à la sortie du NAS . Quelqu’un pourrait m’indiquer si cela fonctionne ? Résultats ? Besoin d’un driver ? http://lnx.m2tech.biz/fr/products/pens/hiface-two/ Merci
  4. coupure de connexion

    Bonjour Fernir, pas de souci de box, le 418 fonctionne à merveille. j'ai donc pris le taureau par les cornes, et pris les disque 1 -2 du 411, et installé dans le 418, migration ok et installation propre du dsm. immédiatement message disque défectueux, et le 411 qui fonctionne avec les deux disques restants . j'ai démonté le disque en question, et suis en train de tenter une réparation sur mon pc sous windows10, formatage en profondeur, et puis va s'en suivre un chekdisk.. on verra , si toujours problème sur ce disque, c'est qu'il est hs. ce qui est étonnant, c'est que ce défaut ne soit pas signalé lors du test smart effectué dans l'ancien NAS. à suivre. merci à nouveau .
  5. coupure de connexion

    nouveau nas ds418play installé, deux wd de 4to en raid 1, fonctionne parfaitement. de plus très silencieux. j'ai récupéré la grande majorité des données du 411, par contre je n'arrive plus à le reconnecter sur le réseau pour récupérer le reste et éventuellement tout réinstaller à 0 sur mon ancien NAS. connexion très aléatoire : avec ds assistant, tantôt il n'est pas visible, sinon il est détecté mais me marque échec de la connexion. comment faire ?
  6. coupure de connexion

    ok, j'attends la livraison du matériel. je vous tiendrai au courant. merci
  7. coupure de connexion

    excellente solution, puisque mon nas actuel fonctionne correctement. dans cette configuration, quel est le moyen le plus rapide et le plus fiable pour transférer mes données de l'ancien vers le nouveau nas ? par le réseau ? par connexion usb directe entre les deux " si cela est possible " ? quel utilitaire utiliser pour effectuer ce transfert dans dsm ? en cas de présence de deux nas sur le réseau, quel est le moyen logiciel pour gérer proprement séparément les deux ? désolé mais suis assez novice dans ce domaine...
  8. coupure de connexion

    c'est bien cette page ?
  9. coupure de connexion

    comment obtenir la config pour vous la transmettre ?
  10. coupure de connexion

    après investigation : problème de box que je vais devoir changer en raisons de coupures répétées ! j'ai bien un swich rj qui fonctionne normalement. j'ai commandé un nouveau synology 418play, et deux disques de 4 to WT red . je vais devoir transférer mes données du vieux vers l'ancien NAS, quel est donc le moyen le plus simple, en sachant que je souhaite installer mon nouveau NAS avec un configuration propre . l'ancien NAS, 411j, contenait 4 DD de 2to chacun. il semblerai impossible de rajouter des disques de 2to si je démarre l'installation du nouveau nas avec les disques de 4to .. conseils pratiques dans cette configuration ? merci
  11. coupure de connexion

    quel type de switch ? j'ai un petit boitier netgear hub rj45, mais qui n'est utilisé par le NAS, justement pour éviter d'avoir des soucis de connexion en rapport avec ce hub. parle-t-on de la même chose ?
  12. coupure de connexion

    j'ai relancé la box, mais la connexion reste très aléatoire . je vais contacter mon fournisseur de box. y aurait-il néanmoins d'autres raisons techniques liées au nas ? adressage IP ou autre ? merci fenrir.
  13. coupure de connexion

    Bonjour, depuis quelques semaines, mon NAS 411j, équipé de quatre disques WD red de 2TO chacun, se déconnecte très régulièrement du réseau, du coup impossible de l'utiliser de façon fiable, et surtout, aucun moyen de comprendre la raison de ces coupures : le NAS est connecté directement à la boxe internet "BOX fibre k-net, de marque netgear". il me faut utiliser synology assistant pour le revoir sur le réseau, et avec synology assisant, il me faut procéder en plusieurs fois pour que cela fonctionne : soit il n'est pas visible, soit il est visible mais me marque connexion échouée, puis il arrive à se connecter jusqu'au prochain arrêt. je possède la dernière version du DSM, mise à jour ce matin. le test des disques est ok. que faire ? quelle solution ? merci pour votre aide.
  14. Migration et changement de dd

    Super, merci firlin pour cette précision. Je démarre comme prévu et vous tiens au courant.
  15. Migration et changement de dd

    Rien d’exotique dans ma configuration. J’aurais personnellement installé mon nouveau dd dans le nouveau Nas, et tranféré les données entre les deux Nas, d’où mon idée d’un disque de 6to, mais ceci n’est peut-être pas la logique utilisable pour des systèmes Raid. Je suis réellement novice en la matière ! Je crains par ailleurs que le transfert ne prenne x jours, et gare aux plantages de connexion. je vais tout mettre sous onduleur avant de commencer... c’est sûrement plus prudent.