This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

muxflash

Membres
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

À propos de muxflash

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Je souhaite utiliser le reverse proxy du syno pour accéder à mes différentes applications Web via des alias et le port 80. J'ai créé sur mon nom de domaine (Gandi) une redirection de *.toto.net vers toto.net Sur ma freebox j'ai ouvert le port 80 en tcp vers mon nas J'ai créé sur le syno la règle suivante : Mais quand je tape l'url j'ai un message qui m'indique que toto.net:5000 n'est pas disponible .. J'ai l'impression que le préfixe audio. se perd quelque part mais je ne sais pas ou. Je n'ai pas de log significative de nginx car apparemment access.log est désactivé et que je n’arrive pas à l'activer. Avez-vous une idée du problème ? Merci d'avance