This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

KSCM

Membres
  • Compteur de contenus

    163
  • Inscription

  • Dernière visite

  1. La vidéo est fluide et les autres services pas trop perturbés. Le seul PB c'est la chauffe du processeur surtout en ce moment.
  2. J'ai trouvé mon PB. Le soucis viens du codec vidéo : HEVC et non le codec audio : AAC
  3. Enfaite le processeur reste à 99% pendant toute la durée du film ainsi que l'utilisation du volume ☹️ Envoyé de mon iPhone en utilisant Tapatalk
  4. Ok je vais tester. Merci pour ta réponse rapide
  5. Bonjour, Jusqu'à présent j'utilisais INFUSE, mais la synchro entre plusieurs Apple TV n'est pas terrible et le lecture depuis l'extérieur d'un réseau local n'est pas possible. Comme j'ai plusieurs films en DTS j'ai décidé d'ajouter ffmpeg au paquet VideoStation. J'ai pu constater que lors de la lecture de certains films avec une piste audio encodée en AAC le processeur de mon DS415+ atteignait 99% de taux d'occupation. N'ayant pas encore le recule nécessaire pourriez vous me dire si ce taux d'occupation était normal. Merci d'avance de vos reposes,
  6. Bonjour, J'ai installé la dernière version de VideoStation, J'ai créer des bibliothèques pour voir l'ensemble de mes films. Le problème c'est que même si l'indexation est terminé, le processeur continu à fonctionné à plus de 30% et mes disques sont utilisés à plus de 60%. Est ce normale ? Merci d'avance de votre aide
  7. Exactement
  8. SS envoi sur détection par exemple. Perso j'active ou désactive mes caméras par script à des heures définies. Parfois il arrive que le script ne fonctionne pas et je me retrouve avec soit une caméra qui n'est pas activée, ou qui n'est pas désactivée. Donc l'idée est que quelques instants après l'activation ou la désactivation des caméra qu'un autre script m'envoi une image issue de mes caméra afin de constater qu'elles sont bien dans l'état que je souhaite.
  9. Bonjour, Est il possible de faire un script pour que surveillance station m'envoi un mail avec un snapshot de mes caméras ? D'avance merci de votre aide,
  10. Bonsoir, Une idée pour la version Mac de cette application ?
  11. Bonjour, J'aimerai pouvoir essayer PLEX sur mon DS415+, mais lorsque je créer une bibliothèque avec le nom de dossier correspondant, rien ne ce passe. Aucun de mes films n’apparaît D'avance merci de votre aide, Cordialement,
  12. Bonsoir, Voici la réponse de Synology "Bonjour, Merci de votre réponse, oui effectivement depuis la création de votre ticket précédent jusqu'à celui ci nous avons finalement constaté le même dysfonctionnement. Cet incident est donc effectivement lié à PhotoStation et je vais donc faire remonter une demande auprès de nos développeurs à TAIWAN et je reviendrai vers vous dès que j'ai un retour de leur part. Merci de votre patience et de votre bonne compréhension." En attendant une version corrective
  13. Tout est ok concernant le NPT et la date et heure du système. Cela semble être localisé sur photostation. J'ai écrit à synology j'attend de leurs nouvelles. Envoyé de mon iPhone en utilisant Tapatalk
  14. Bonjour, Depuis la mise à jour de PhotoStation de ce matin, les heures de connexions dans mon fichier log ont une avance de 7 heure !!!!!. Dans le restant de DSM tout semble OK avec ce sujet. Cordialement,
  15. Bonjour, Plus de soucis avec la mise à jour officielle 10.12.2