This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

alleuh

Membres
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

À propos de alleuh

  • Rang
    Initié

Visiteurs récents du profil

369 visualisations du profil
  1. alleuh

    Accès impossible au NAS depuis redémarrage

    ok, je n'ai plus qu'a double reset à nouveau et reprendre la main sur le syno depuis le début en virant universal search alors !! Merci pour l'info en tout cas.
  2. alleuh

    Accès impossible au NAS depuis redémarrage

    J'ai fais attention à ne pas réinstaller photo station car le système d'index de fichier était vraiment handicapant. Universal search peut être bien... J'ai aussi de gros soupçons sur le paquet qui permet la synchronisation avec les services en ligne. Du coup, je suis dans la même impasse qu'avant !! :'(
  3. alleuh

    Accès impossible au NAS depuis redémarrage

    Bon, double reset effectué hier. Tout est reparti comme il faut, j'ai reconfiguré le tout. Je crois que le modèle DS211J est vraiment short niveau ressources. Les ressources disques et CPU sont très souvent à 100% et je suis de nouveau bloqué à l'invit de session (il ne répond même plus à ma requête 192.168.xxxx). C'est un peu désespérant. Je pense que je vais de nouveau faire un double reset, brancher un HDD externe pour tout récupérer et le revendre sur lbc !
  4. alleuh

    Accès impossible au NAS depuis redémarrage

    Ok merci pour vos retours à tous les 2, InfoYANN et firlin. Je reviendrais ici quand je m'en serais occupé après mes vacances pour vous tenir au courant.
  5. alleuh

    Accès impossible au NAS depuis redémarrage

    Merci de ton retour. Firlin m'avait communiqué le lien que j'avais déjà parcouru mais je préférais m'en assurer (tu m'a mis le doute en me parlant de sauvegarde de données...). Bon je vais tenter le reset 2 à mon retour de vacances ! Pas d'idée sur l'histoire de la "clé de chiffrement non valide" ?
  6. alleuh

    Accès impossible au NAS depuis redémarrage

    Bonjour InfoYANN, Le mode reset 2 efface tout le contenu des disques ?
  7. alleuh

    Accès impossible au NAS depuis redémarrage

    oui je l'ai fait Du coup j'hésite à tenter le second mode de reset...
  8. alleuh

    Accès impossible au NAS depuis redémarrage

    J'ai perdu l'ip que j'avais donné à mon NAS mais à part ça, j'ai toujours une invit de session qui met trèèèèèèèès longtemps à venir et lorsque je saisi identifiant et mdp, le même message : "clé de chiffrement non valide" version 6.1.3-15152
  9. alleuh

    Accès impossible au NAS depuis redémarrage

    Non je ne me souviens plus. Je suis parti en avril 2017 avec une version à jour à l'époque... J'ai quand même reçu un mail qui m'a informé d'une mise à jour du DSM ! Donc je me dis que le système tourne ! Est ce qu'il y a un moyen d’arrêter les services qui tournent sans se connecter via le navigateur ?
  10. alleuh

    Accès impossible au NAS depuis redémarrage

    Oui et c'est toujours pareil. Ce qui m'inquiète aussi c'est que les deux disque n'arrêtent pas de "gratter".
  11. alleuh

    Accès impossible au NAS depuis redémarrage

    J'ai essayé via chrome, firefox et Edge. Tous 3 sont à jour et me délivrent le même message.
  12. Bonjour, Après être parti plus d'un an à l'étranger, j'ai rallumé mon NAS 211J à la maison. J'ai depuis quelques soucis d'accès : - Via le réseau local, j'arrive parfois sur la page d'invit de session (pas tout le temps !) et lorsque j'essaye de me connecter avec mon login (d'admin) et mdp, j'ai le message suivant "clé de chiffrement non valide" et je n'arrive jamais à passer. - Les diodes des disques durs sont constamment en train de clignoter et j'entends les disques qui grattent continuellement (peut être est il parti récupérer les photos dans le cloud onedrive ?). Est il possible que le NAS soit "à genoux" ? Comment me sortir de cette situation ? Merci Laurent
  13. alleuh

    Probl

    ok. Je verrais cela quand j'aurais reçu le disque... Au pire si je ne m'en sors pas, je reviendrais vous embêter sur le forum ^^ Merci à tous en tous cas pour vos lumières ! Bonne fin de journée
  14. alleuh

    Probl

    Si j'ai bien lu le forum, de l'importance -dans tous les cas- de la sauvegarde de ses fichiers importants sur un élément extérieur au NAS... Donc (et pour finir), quand je reçois mon nouveau DD, je le mets à la place de l'ancien et tout se passe de manière auto ou dois-je faire quelque chose dans l'interface par exemple ?
  15. alleuh

    Probl

    ok donc le volume est dégradé ----> normal car j'ai retiré un disque. La question que je me pose est : Le syno peut il rester ainsi dans l'attente du nouveau disque (qui devrait arriver dans quelques jours) ou est il préférable de ne pas s'en servir du tout ?