This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

fabbe

Membres
  • Compteur de contenus

    168
  • Inscription

  • Dernière visite

À propos de fabbe

  • Rang
    Padawan

Visiteurs récents du profil

1 019 visualisations du profil
  1. Camera Xiaomi

    ok , je suis pas expert , mais je me trompe en disant que la CAm n'est pas joignable directement de l’extérieur puisque tout passe par le Syno ?
  2. Camera Xiaomi

    Hello je remonte le post j'ai finalement acheté la caméra http://www.gearbest.com/ip-cameras/pp_607361.html en revanche pour la faire fonctionner sur le syno une petite modif est necessaire https://www.dealabs.com/forums/le-bar/le-laboratoire-high-tech--informatique/xiaomi-smart-1080p/28065 après cela tout fonctionne sur le syno
  3. Mp3 N'apparaissent pas dans audiostation

    je te remercie je vient de me rendre compte qu'il y a un nouveau répertoire (que je n'ai pas créé) dan le dossier partagé Home ... je ne sais pas pourquoi audio station va taper la dedans ... y aurait il un fichier a éditer pour corriger ?
  4. Mp3 N'apparaissent pas dans audiostation

    c'est fait mais aucun effet alors je sais pas si j'ai fait comme je devrais ... je me connect en telnet , le login est demandé , j'ai essayé root et le password utilisé pour le compte admin mais ca me dit login incorrect j'ai donc essayé avec le compte admin mais sais pas si la commande est bien passé edit -> la commande -r vide le fichier ? desolé je connais tout cela , j'ai trouvé des posts avec le même problème mais je comprend pas tout https://forum.synology.com/enu/viewtopic.php?f=63&t=66122&start=30#p284694 edit2 -> j'ai pas precisé mais je suis en 6.0U4
  5. Mp3 N'apparaissent pas dans audiostation

    ok j'ai pas faire ca je fais les autre tests (ca prend du temps de déplacer tout les mp3 )
  6. Mp3 N'apparaissent pas dans audiostation

    salut j'ai vidé le repertoire music ,j'ai deinstallé Audio station je me suis connecté avec wincp sur le syno , j'ai verifié dans volume1/@appstore il n'y avait plus de trace de audiostation avant de reinstaller le paquet peux tu m'expliquer ou je dois verifier conf/db. ? et dois je supprimer le repertoire partagé music aussi ?
  7. Mp3 N'apparaissent pas dans audiostation

    ok je vais essayer merci
  8. Audio Station Ne Voit Pas Mes Fichiers

    c'est fait un modo peut il supprimer mon précédent message merci
  9. Bonjour J’ai réinstaller celui ci mais depuis je rencontre des problèmes avec audio station Il ne m’affiche plus les mp3 stockés dans le répertoire music … et cela même après une ré-indexation j'ai verifié dans volume1/music si les mp3 etaient bien présent , ils le sont J’ai aussi désinstallé et réinstallé le serveur multimédia , audio station , supprimé le répertoire music Je sais plus trop quoi faire , de plus j'ai déjà eu le problème par le passé mais impossible de me rappeler comment faire merci
  10. Audio Station Ne Voit Pas Mes Fichiers

    Bonjour je depoussière le topki car je suis dans la meme situation sur un DS716+ J’ai réinstaller celui ci mais depuis je rencontre des problèmes avec audio station Il ne m’affiche plus les mp3 stockés dans le répertoire music … et cela même après une ré-indexation j'ai verifié dans volume1/music si les mp3 etaient bien présent , ils le sont J’ai aussi désinstallé et réinstallé le serveur multimédia , audio station , supprimé le répertoire music Je sais plus trop quoi faire , de plus j'ai déjà eu le problème par le passé mais impossible de me rappeler comment faire merci
  11. probleme plex

    dans le doute essaye de baisser la resolution/qualité de l'image ca te permettra de verifier si le probleme provient du client ou du serveur , tu peux essayer de te connecter aussi avec un smartphone
  12. probleme plex

    bonjour la TV est en Wifi ?
  13. Sous titres DSvideo

    Bonjour bon j'ai pas trouvé de solution sauf de passer sur Plex merci quand meme
  14. Sous titres DSvideo

    Bonjour personne se sert de DS vidéo ? merci
  15. Sous titres DSvideo

    Bonjour Lorsque je lance dsvideo sur un PC (avec chrome) avec un film sous-titré, l‘limage apparait décalé vers le haut pour faire de la place aux sous-titres … Sans le sous titres j’ai bien l’image en plein écran Peut-on incruster les sous titres dans l’image ? Sur l’iphone un sur un tel Android je n’ai pas ce problème , les sous-titres sont bien incrusté dans l’image