This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

pluton212+

Membres
  • Compteur de contenus

    1 635
  • Inscription

  • Dernière visite

  • Jours gagnés

    16

pluton212+ a gagné pour la dernière fois le 19 juin

pluton212+ a eu le contenu le plus aimé !

À propos de pluton212+

  • Rang
    Esprit NAS Syno

Contact Methods

  • Website URL
    https://www.flickr.com/photos/maquinp/

Profile Information

  • Gender
    Male
  • Location
    pas loin de la plage
  • Interests
    mon syno
    mon appareil photo
    mon VTT

Visiteurs récents du profil

1 831 visualisations du profil
  1. Je ne sais pas si c'est le modèle "forum" qui s'effondre au profit des réseaux sociaux mais je vous donne raison à 100 %... Il n'y a plus la rigueur minimale et essentielle dans ce type de communication (en général, c'est mon avis bien sûr).
  2. Salut, tu as fait ce test: https://www.mail-tester.com/spf-dkim-check ?
  3. VirtualBox c'est avec xpenology => non conforme à la charte du forum.
  4. Une réflexion: si on a ipad + iphone, faire attention de ne pas mettre le geofence sur les deux appareils :-) (sauf si on part tjs avec les deux...).
  5. Tu as "inversé les disques"... J'ai l'impression que tu fais un peu "au pif" avec ton NAS ! Si tu es en SHR tu as cassé le raid et il faut qu'il se reconstruise... Ça prend beaucoup de temps et ça rend toutes les opérations très lentes sur ton petit NAS. Allume le avec un seul disque, si tu réussis à accéder au DSM, tu iras dans les gestionnaire de disques et tu auras les options de réparation. Mais c'est long, il faut de la patience. Tu as vérifié que tous les câbles sont bien enfichés ?
  6. Bonjour, lorsque je suis en wifi avec mon iPhone, je peux imprimer un document en passant par le NAS avec l'imprimante déclarée. Lorsque je suis en 3/4G connecté en VPN, ça ne fonctionne pas. Pouvez vous m'indiquer si c'est un comportement normal ? Merci !
  7. as tu essayé de défaire/refaire toutes les connexions physiques et de tout redémarrer en commençant par la box, puis le nas (en attendant que la box ait complètement booté) ?
  8. Tu peux utiliser une multiprise et tu ajoutes ton box et ton switch sur l'onduleur...
  9. Pour quelle raison il est impossible de se connecter en SSH si tout les paramètres sont réunis ? (pare feu ok, connexion avec le compte qui a les droits admin, indication du bon port...)
  10. Salut, en ssh faire une copie du dossier en le renommant, supprimer le dossier malade et en recréer un afin de le re-peupler. C'est comme ça que je débuterai mes investigations.
  11. L'utilsateur ne peut pas changer de mdp car la case "na pas autoriser l'utilisa......du compte" est cochée. Cette coche supprime les deux cases du mdp.
  12. Salut, comme administrateur dans panneau de configuration => Utilisateur il y a une case à cocher/décocher pour ça.
  13. Salut, ne dis pas que tu trimbales tous ces disques et extensions sans onduleur ?!!!
  14. Comment faire pour effacer les messages. À part pendant le délai après avoir posté, je ne trouve pas cette possibilité.
  15. Mon NAS tourne très bien dans la dernière version de DSM avec VPN serveur. Tu dois avoir un problème annexe qui se manifestera tôt ou tard de nouveau.