This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

djatomix

Membres
  • Compteur de contenus

    117
  • Inscription

  • Dernière visite

À propos de djatomix

  • Rang
    Padawan
  • Date de naissance 10/07/1985

Contact Methods

  • MSN
    djatomixx@msn.com
  • ICQ
    0

Profile Information

  • Gender
    Male
  • Location
    Vélizy ( 78 )
  1. djatomix

    Raspberry : Plex Ou Xbmc Et Avec Quel Os ?

    J'utilise un raspberry sous openElec depuis plus d'un an avec mes syno, en parall
  2. djatomix

    Quel Type De Raid Dans Mon Cas

    Non en raid1 le temps de copie est pas X2! Heureusement! C'est totalement transparent pour toi.
  3. djatomix

    Pr

    Bonjour a tous. Utilisateur de syno depuis bient
  4. djatomix

    Caldav Et Ios7

    Des news?
  5. djatomix

    Caldav Et Ios7

    Je n'ai eu aucun probl
  6. djatomix

    Avertissement Caldav Ios 6

    Effectivement moi j'ai plus de probl
  7. djatomix

    Avertissement Caldav Ios 6

    Pour moi cela semble r
  8. djatomix

    Avertissement Caldav Ios 6

    J'ai eu beau reconfigur
  9. djatomix

    Avertissement Caldav Ios 6

    Moi
  10. djatomix

    Ios Six

  11. djatomix

    Processeur A 100%

    bon bah apriori j'ai trouvé le problème ... des que je réactivais la WebStation le processeur repartait a 100%, j'ai tenté de désactiver juste MySQL, et le proc redescend a une cadence normale... j'ai donc supprimé toute les base SQL et tout les site qui était en sommeil depuis des années, et il semble que tout aille bien !! Affaire à suivre ! Merci de votre aide !
  12. djatomix

    Processeur A 100%

    Non plus... J'ai désactivé la webstation et ça a l'air d'aller mieux maintenant je suis en permanence entre 95 et 100% mais je sais pk... Ma femme à eu la bonne idée de mettre 2000 photos dans photostation! Donc convert en cour! Il me reste donc à trouver ce qui merde avec la webstation car c'est bien ça qui met le bordel...
  13. djatomix

    Processeur A 100%

    Ok merci. Et qu'est ce qui peu expliquer que du jour au lendemain mon NAS se retrouve surcharger avec
  14. djatomix

    Processeur A 100%

    Non sinon j'aurai un process Convert il me semble! La j'ai que du HTTPD!! Mais qu'est ce que c'est??
  15. Bonjour à tous jeme permet de venir vers vous car je rencontre un gros probleme depuis 1 semaine avec mon DS210+. je me retrouve avec l'impossibilité d'accédé a mon NAS par le reseau, je peux seulement y accédé par l'interface... et il faut alors que je le redémarre pour y avoir de nouveau accés depuis mon mac, mon ATV, ... mais tous juste 5 minutes apres l'avoir redémaré, le processeur est de nouveau à 100% et c'est 2 processus HTTPD qui bouffe tout ( l'un a 50% et l'autre a 49%) puis a nouveau quelques heures plus tard je dois le redémarer et .... ( je le redémare environ 2 fois par jour a cause de cela !) Ma derniere mise à jour du DSM date d'il y a au moins 3 semaine! (DSM 4.0-2228) quelqu'un à t'il deja eu ce probleme? Merci d'avance de votre aide.