This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

cultive

Membres
  • Compteur de contenus

    90
  • Inscription

  • Dernière visite

À propos de cultive

  • Rang
    Novice Syno

Visiteurs récents du profil

649 visualisations du profil
  1. Depuis T411.ai plus de recherche

    Bonjour, J'ai télécharger le nouveau dlm et ça marchait sur t411.ai par contre, depuis aujourd'hui ça ne fonctionne plus... Je n'ai rien modifié et le tracker est bien en ligne. Bizarre...
  2. VPN que choisir ?

    Bonjour, Je relance le topic car je cherche aussi un VPN pour mon syno et je voudrais pouvoir rediriger les ports ! Il faut donc prendre actiVPN et faire du reverse proxy ? Est-ce compliqué à configurer ? Merci d'avance
  3. Après pas mal de recherches, j'ai trouvé comment accéder à mon NAS via Windows malgré le fait que le NAS ne soit pas détecté sur le réseau, il suffit de taper l'IP directement dans explorer : \\192.168.X.X Je pense qu'il s'agit donc d'un problème de DNS...
  4. Sur Mac aucun problème, c'est donc bien le service de fichiers Windows qui ne fonctionne plus, mais pourquoi ?
  5. Non je n'ai pas Kaspersky, à priori le problème vient du NAS...
  6. J'ai désactivé le groupe résidentiel, je n'ai plus d'erreur windows mais ça ne fonctionne toujours pas... J'ai reboot ma box sans succès. Au passage j'ai une box NB6 fibre chez SFR. Je suis à cours d'idée !!!
  7. En regardant dans les logs de windows, j'ai une erreur qui pourrait bien être en lien avec le problème : 1) Échec du démarrage de la session « Homegroup Log » avec l’erreur suivante : 0xC0000035 (Kernel-EventTracing) Je continue de chercher...
  8. Bonjour, J'ai exactement le même problème... Et on est plusieurs : http://www.nas-forum.com/forum/topic/48739-problème-connection-lecteur-reseau/ C'est incompréhensible, Windows ne voit plus mon nas sur le réseau, le ping sur l'IP local fonctionne, le NAS est visible dans "autres périphériques" (renvoi vers le navigateur à l'adresse : 192.XXX.XXX.XXX:5000). Par contre impossible de voir le NAS dans le réseau à l'adresse "\\DS214". Le service fichiers windows est bien activé, je n'ai pas fait de modif de ma config... En résumé tout fonctionne sauf le SMB (j'ai reboot le serveur, ma box, mon pc, tous les services un à un, rien n'y fait)
  9. Bonsoir Exactement le même problème avec mon DS214, je ne comprends pas... Windows ne voit plus mon nas sur le réseau, le ping sur l'IP local fonctionne, le NAS est visible dans "autres périphériques" (renvoi vers le navigateur à l'adresse : 192.XXX.XXX.XXX:5000). Par contre impossible de voir le NAS dans le réseau à l'adresse "\\DS214". Le service fichiers windows est bien activé, je n'ai pas fait de modif de ma config...
  10. Oui c'était juste pour faire un test !! j'ai tout de suite changé pour des serveurs OpenNIC mis à jour, et pas de problème ^^
  11. Merci pour ta réponse, tu as vu juste j'avais en effet modifié manuellement les serveurs DNS il y a quelques semaines pour des serveurs OpenNIC étant donné que mon FAI bloque certains sites (ce qui m’empêchait d'utiliser DownloadStation pour T411). Seulement je n'avais pas eu ce problème jusqu'à présent, j'ai donc essayé en mettant le DNS google 8.8.8.8 (qui est censé fonctionné tout le temps) et tout remarche. Je suppose que le serveur DNS que j'utilisais ne fonctionne plus ! merci encore pour ton aide
  12. Bonjour, Depuis hier, je constate que pas mal de trucs ne fonctionnent plus sur DSM (DSM 5.1-5055) : Quand j'accède au panneau de configuration > Mise à jour du DSM j'ai un message : La connexion a échoué. Veuillez vérifier votre connexion Internet. Le centre de paquets est HS, seul l'onglet "Installé" affiche mes paquets et tous les autres onglets n'affichent rien. Par contre tous les services habituels fonctionnent (site web, DS, VS etc.). En gros je voulais lancer un serveur uMurmur, quand j'ai lancé le paquet via le centre de paquet ça s'est mis à charger pendant 5min puis plus rien (paquet toujours "arrêté"). Je me suis dis qu'il y avait peut-être un problème de version, j'ai donc voulu le réinstallé, sauf qu'après l'avoir désinstallé c'est là que j'ai découvert que DSM était capricieux et donc impossible de réinstaller le paquet. Finalement j'ai fait la mise à jour du DSM manuellement (DSM 5.2-5592) et là premier message d'erreur : System failed to get external IP suivi de Failed to send email. (Failed to resolve host address.). toutes les 30 secondes (je suppose que le serveur n'arrive pas à m'envoyer les notifications par mail...) Le seul changement récent est le passage de ma connexion SFR fibre de 300mo à 1 giga en DL Bref je ne comprends pas trop ce qu'il se passe.
  13. Changer le serveur DNS du NAS

    Bonjour à tous, Après avoir chercher un peu, j'ai eu un peu de mal (même si au final c'est vraiment facile) à trouver comment changer le serveur DNS utilisé par le NAS, j'ai donc décidé de partager l'astuce. En effet, plusieurs sites comme T411 ont été bloqués par les principaux FAI, ce qui dans le cas de T411 entraînait des recherches sans résultat dans DownloadStation mais ce blocage peut être contourné en changeant le serveur DNS utilisé par le NAS. =) ETAPE 1 : Récupérer 2 adresses IP sur https://www.opennicproject.org/ (serveurs DNS alternatifs) : Adresse_1 Adresse_2 ETAPE 2 : Sur DSM : Panneau de configuration Réseau Général cocher "configurer manuellement le serveur DNS" Serveur DNS préféré : Adresse_1 Puis : Panneau de configuration Réseau Interface réseau LAN Modifier Utiliser la configuration manuelle DNS Server : Adresse_2 Et voilà, un petit test sur download station et comme par magie les recherches sur T411 fonctionnent de nouveau.
  14. Proxy Server fonctionnel ?

    Quand il va sur monip.org, son IP ne change pas, mais je n'avais pas vu que l'on pouvait voir si un proxy était détecté (à priori oui vu qu'il ne pourrait pas avoir accès au net avec son navigateur configuré pour passer par mon serveur). Je vais refaire le test. J'avoue que je n'avais pas pensé au VPN, c'est probablement la meilleure alternative !!
  15. Proxy Server fonctionnel ?

    Bonjour, J'ai voulu mettre en place un proxy pour un ami qui habite à l'étranger pour qu'il puisse accéder à du contenu web restreint aux IP françaises. J'ai donc téléchargé le paquet Proxy Server, redirigé le proxy sur le port 8080, autorisé l'adresse IP de mon collègue dans la config du paquet. A partir de sa connexion à l'étranger, il arrive à se connecter au proxy en configurant l'adresse de mon syno et le port dans son navigateur mais son adresse IP reste inchangée. Je pensais qu'en se connectant à un proxy l'adresse IP changeait... Pour mon usage personnel j'utilise un tunnel SSH donc je ne suis pas trop proxy... J'aurai bien montré à mon collègue comment utiliser un tunnel SSH mais je crois qu'il faut obligatoirement utiliser un compte admin ? (corrigez moi si je me trompe) Si quelqu'un a une idée sur la question =)