This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

HommeTranquille

Membres
  • Compteur de contenus

    148
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

HommeTranquille a gagné pour la dernière fois le 8 juin 2017

HommeTranquille a eu le contenu le plus aimé !

À propos de HommeTranquille

  • Rang
    Padawan

Visiteurs récents du profil

885 visualisations du profil
  1. gros problemes d'acces depuis windows

    J'avoue que je ne comprends pas non plus... Ce qui est bizarre dans ta copie d'écran je ne vois pas SMB que j'ai moi dans le même écran : Ce qui est plus que bizarre c'est que SYNOLOGY Assistant ne vois pas ton NAS alors que c'est du TCP/IP "only"... FIRLIN te propose un ping, c'est une bonne idée... Cela donne quoi ? Tu pourrais également faire un NETSCAN - par exemple avec un freeware comme: https://www.softperfect.com/products/networkscanner/ Mais dis nous quand même comment ton NAS et ton PC sont reliés, par quels matériels (dans le principe... pas dans les matériels avec leur version ;-))) Bon courage...
  2. gros problemes d'acces depuis windows

    Tu es sûr de ne pas avoir de faux contacts dans ton câblage ? Que le SYNOLOGY Assistant ne voit pas ton NAS semblerait reposer sur le fait que la liaison IP ne fonctionne pas car pour voir le NAS il n'est nul besoin de SMB mais uniquement de TCP/IP.... Que la navigateur arrive à adresser le NAS Semble montrer le contraire (que TCP/IP fonctionne). SI tu vois tes dossiers partagés, c'est que SMB fonctionne aussi... donc - pour moi - à ce moment - c'est à ne rien y comprendre...et je sèche un peu... Tu es vraiment sûr que cela fonctionne à 100% avec le navigateur ? Dans l'affichage widgets, tu te vois connecté en CIFS ? en HTTP/HTTPS ? sous les deux protocoles ?
  3. Pb installation DSM 6.1.5-15254 sur DS1513+

    Après deux semaines, j'ai reçu cela du support : Le problème rencontré sur Universal search est un bug constaté récemment et nous allons essayer de le corriger manuellement. Nous nous excusons pour les délais de réponses. Je n'ai toujours pas reçu de retour de la part de l'équipe TAIWAN et ceci à cause des vacances du nouvel an Chinois. Je reviendrais donc vers vous dès que possible. Donc, soyons patients ;-)
  4. gros problemes d'acces depuis windows

    Je ne sais si c'est une distraction de ta part ou une erreur de frappe, mais le raccourci est \\Diskstation ou \\DISKSTATION mais pas //DISKSTATION... Je préfère te le dire, on ne sait jamais.... Laisse quand même le MTU à 1500 pour le moment car on n'est sur que cela marche avec cette valeur... Le SYNOLOGY Assistant te dit quoi ? C'est la fonction "mapper un lecteur" qui ne donne rien ou tu ne vois même pas le NAS ? Tu es sur que ton réseau (le cable ou le WIFI) est bon ? Merci de tes réponses....
  5. gros problemes d'acces depuis windows

    Je ne sais si cela te sera utile, mais je tourne depuis des années avec un MTU de 1500 et je n'ai pas de pb entre NAS et WIndows.... Par contre, le NAS qui disparait dans la partie Réseaux de l'explorer, cela m'arrive encore assez souvent mais cela ne gène pas vraiment... Je retrouve par le SYNOLOGY assistant toutes mes ressources, je génère mes raccourcis par cet outil, ou par un accès explorer via \\DISKSTATION dans la ligne de commande, ... lorsque cela m'arrive... Complément : J'utilise Windows 10 Professionnel, ce qui peut avoir son importance.
  6. HUB USB pour étendre connectique USB DS1513+

    C'est ce que je vais faire.... mais je voulais éviter des achats inutiles. Comme le prix d'un Hub - même avec alimentation externe - reste raisonnable, je vais me lancer .... Exemple d'un modèle qui me conviendrait (mais j'ai pas vraiment cherché) : https://www.ldlc.com/fiche/PB00218727.html
  7. Questions relative aux Onduleurs

    Mea culpa... Oui, c'est cela (le même genre...) mais je n'avais pas remarqué la fiche IEC.... J'avais vu trop vite une prise française standard.... Merci d'être plus attentif que moi
  8. HUB USB pour étendre connectique USB DS1513+

    Merci de me confirmer ce que j'avais lu, mais comment vont apparaitre les raccordements supplémentaires ? Comme USBSHAREx avec x+1, x+2, .... X+n ? si "x" est le nombre maxi de ports physques sur mon NAS ? L'onduleur peut être sur le HUB ou obligatoirement sur un port isolé ? En USB2 ou en USB3 ? Je suppose qu'un USB2 doit suffire pour le "faible" traffic entre le NAS et l'onduleur ? Le pb c'est que je suppose - j'espère logiquement - mais que je sais rien "techniquement"... donc toute aide est appréciable et appréciée !
  9. Questions relative aux Onduleurs

    Bonjour, Il est mis en vente des "multiprises pour raccordement à un onduleur".... Qu'apportent ces multiprises en comparaison d'une multiprise standard en vente partout ? C'est un attrape "gogo" ou quelque chose de sérieux ? (pardonnez cette question lambda mais je ne connais rien aux onduleurs ou pas grand chose à part le concept...). Si ces multiprises "multiprises pour raccordement à un onduleur" sont une affaire "sérieuse", est il possible de les raccorder sur n'importe quelle entrée de l'onduleur (Entrées ondulées et Parasurtensées ou Parasurtensées uniquement) ? Merci d'avance.
  10. Bonjour à tous, Mon DS1513+ est très chargé en terme de connectique, mes portes USB 3 sont toutes utilisées pour brancher des disques de sauvegardes (disques que je dois d'ailleurs accroitre à terme..) et je prévoie le raccordement d'une imprimante USB.... Puis-je utiliser un hub USB pour raccorder ces disques et/ou l'onduleur ? (les sauvegardes sont effectuées par Hyperbackup, donc le trafic ne sera pas simultané sur les différentes portes du Hub). Est il préférable ou recommandé de raccorder l'onduleur "hors HUB" ? Merci d'avance de vos réponses et pardonnez mes questions simplistes...;-)
  11. je te jure que je n'ai pas copié ;-)... je ne sais comment comprendre ton mot "bizarre" mais chez moi, pas de problème - au moment ou je t'écris, je suis entre 280 et 300 Mbit/s sur un CPL 1200...
  12. J'ai presque la même chose que toi.... et :
  13. Pb installation DSM 6.1.5-15254 sur DS1513+

    J'ai fait de même ce matin.... merci de m'aider à me sentir moins seul face à l'adversité ! ;-)
  14. Bonjour à tous, J'ai effectué ce matin la mise à jour DSM 6.1.5-15254 qui - en aparence - c'est bien passée. La version précédente était la dernière parue. Le DS1513+ semble fonctionner sans soucis. Mais il y a un "hic", car j'ai reçu juste après la mise à jour (probablement pendant mais je ne l'ai pas remarqué de suite), un Email "Il existe un journal comportant une gravité de err sur Diskstation" avec comme texte : Cher utilisateur, Il existe un journal comportant une gravité de err sur Diskstation. Veuillez vérifier les détails sur le système. Le contenu du journal est comme suit : SYSTEM: Failed to update package [Universal Search]. Sincères salutations, Synology DiskStatio Universal search est bien présent dans la liste des paquets et est en cours d'execution mais il semble "innarretable" (le "bouton" action n'est pas actif). Je remercie par avance celui ou celle qui aura une piste de résolution car là je sèche... A+
  15. synology assistant

    Cela y ressemble fortement en effet ! ;-) Je pense que Synology assistant ne se trouve pas au sens strict du terme sur le réseau local mais sur ton ordinateur... Si tu es sous Windows, tu devrais le trouver là : "C:\Program Files (x86)\Synology\Assistant\DSAssistant.exe" sur un Windows récent de type 64 bits...(Windows 7, 8 ou 10).... Si tu as perdu le "raccourci", tu peux le recréer et le placer sur ton bureau par exemple...