This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

aurique

Membres
  • Compteur de contenus

    155
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

aurique a gagné pour la dernière fois le 26 mai 2015

aurique a eu le contenu le plus aimé !

À propos de aurique

Contact Methods

  • ICQ
    0

Profile Information

  • Gender
    Male

Visiteurs récents du profil

995 visualisations du profil
  1. Bonjour, Chez moi, en fibre chez Orange avec Uptobox, je télécharge au max de ma bande passante; La seule différence : j'ai un DS213, un poil plus puissant que ton DS115J. Donc, je pense aussi au processeur qui sature.
  2. Bonjour , il suffit de mettre les adresses IP des PC dans la liste blanche pour éviter qu'il soient blacklistés.
  3. Perso , il marche nickel (testé à l'instant)
  4. Pour le DS916+, c'est un Pentium pas un Atom https://www.synology.com/fr-fr/products/DS916+#spec
  5. Bonjour , tu utilises Quickconnect ?
  6. Coquin ! !
  7. Perso , tous mes Kodi sont en SMB et je passe sans problème tous mes BR !
  8. Bonsoir , ce que @Einstenium voulait dire c'est de partager sur le réseau en SMB (Samba) et non en NFS avec un user qui à les droits en lecture/ecriture sur le dossiers utilisés.
  9. Bonjour, Installé sur un DS213 sans problème.
  10. Bonjour, Le problème doit venir d'ailleurs car , sur Amazon Drive, j'ai uploadé 130 Go en moins de 10h mais avec une connexion Fibre ( la diff vient peut etre de là ...)
  11. Bonjour, Perso , j'ai sauvegardé 150 Go en une fois sur Amazon sans problème avec la fibre. Avec le chiffrement des données et la fibre , j'en ai eu pour une douzaine d'heure.
  12. Perso , tant que je ne mets pas un 1080p 60fps, ça passe très bien. Par contre , ils sont tous en Openelec 7 Beta 3 ,
  13. Bonjour, si tu utilise Kodi , il suffit que tu rentres tes sources en SMB dans ton Kodi et il ira chercher les fichiers tout seul et tu n'auras pas de problème : j'ai 3 RPI qui sont comme ça à la maison et j'ai un Syno beaucoup moins puissant que le tien (DS213)
  14. Pour avoir testé, je confirme : le simple reset suffit .