This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Lucien77

Membres
  • Compteur de contenus

    1 488
  • Inscription

  • Dernière visite

  • Jours gagnés

    8

Lucien77 a gagné pour la dernière fois le 24 mars

Lucien77 a eu le contenu le plus aimé !

À propos de Lucien77

  • Rang
    Membre du Conseil des NAS Synology

Profile Information

  • Gender
    Male
  • Location
    77

Visiteurs récents du profil

3 043 visualisations du profil
  1. Lucien77

    configuration local

    Bonjour, Le loopback ne fonctionne que sur les LB4. Il faut changer d'offre pour avoir une LB4, en SAV, Orange ne remplace pas une LB3 par une LB4
  2. Lucien77

    RT2600 + LiveBox 4

    Valable pour les abo fibres et adsl avec les box en protocole DHCP. Et il n'y a pas de manip particulière à faire, c'est automatique.
  3. Lucien77

    RT2600 + LiveBox 4

    Ils sont inutiles, la config des Livebox est sauvegardée chez Orange, même en cas de changement de box, ta config et tes identifiants redescendent sur la nouvelle box. En tous cas, ils sont disponible dans ton espace client !
  4. Je sais le temps passe, mais là tu as un souci spatio-temporel😛 Les deux derniers chiffres indiquent l'année de sortie. Fin 2010, mais pas avant. La série XXXX11 ne peut pas être sortie en 2006 ! Ou alors, ce n'est pas le nas d'origine.
  5. Bonsoir, Euh.... le DS1511+ est sorti en ....2011 donc max 7 ans 😂
  6. Lucien77

    Disques ajoutés à chaud invisibles

    Je n'ai pas dit que c'était normal, j'ai juste soulevé une interrogation. Et comme tu n'as indiqué ni le matériel ni la version de dsm, on ne peut que s'interroger.
  7. Lucien77

    Disques ajoutés à chaud invisibles

    L'ajout s'est fait sur l'extension, pas sur le nas d'après ton image du premier post
  8. Lucien77

    Disques ajoutés à chaud invisibles

    Peut-être à cause de l'emplacement sur l'extension ?
  9. Lucien77

    Disques ajoutés à chaud invisibles

    Bonjour, Si les disques sont neufs, les as-tu testés sur un PC pour lever le doute sur leur fonctionnement ?
  10. Lucien77

    Un nouveau SSD est dans le four

    Bonjour, Il est regrettable que Seagate ne fasse pas de RMA anticipé comme d'autres fabricants... Mes derniers déboires avec la Marque remontent à il y a deux ans avec des Archive 8To, ça a duré entre août et octobre, 20 jours d'attente entre chaque disque, le troisième reçu était pire que les autres, ça s'est soldé par un retour et remboursement. Bilan plus de deux mois de perdus.
  11. Lucien77

    Un nouveau SSD est dans le four

    Dans ce cas, il y a erreur sur l'unité Mb/s ou Gb/s et pas Mo ou Go
  12. C'est la version musicale, Un Dos Tres 😉
  13. Bonsoir, Comprends pas tout, un souci sur un seul disque en raid 1, tu ne perds pas tes données, par contre en raid 0, un souci sur un seul disque et tout est perdu !
  14. Lucien77

    Un nouveau SSD est dans le four

    Bonjour, Je suis partant pour tester ce nouveau disque, donc si Seagate envisage une campagne de test, je suis preneur 😉
  15. Lucien77

    Aide à la décision pour un onduleur

    Et sans dépasser le courant max de la prise, souvent 10/16A