This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

jacques56

Membres
  • Compteur de contenus

    116
  • Inscription

  • Dernière visite

  • Jours gagnés

    3

jacques56 a gagné pour la dernière fois le 11 juin 2017

jacques56 a eu le contenu le plus aimé !

À propos de jacques56

  • Rang
    Padawan

Profile Information

  • Gender
    Male
  • Location
    Bretagne

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonsoir, La même choser pour moi mais sur mes 2 caméras, je n'ai qu'une foscam R2 indoor et c'est bien celle là qui n'enregistre plus sur détection. Chez un copain, je viens de passer une heure de dépannage avec teamviewer (car je n'avais pas encore lu ce forum), et lui aussi à le problème avec une caméra foscam. Par contre vous pouvez vous dépanner ponctuellement en attendant la maj (sans revenir en arrière) en mettant la détection sur caméra au lieu de Synology
  2. Bonjour, Concernant l'onduleur, attention à ne pas confondre avec ses auto tests réguliers. J'ai ce message également quand mon onduleur fait son test pendant quelques secondes.
  3. jacques56

    Une présentation bien dans les regles

    Bienvenue au noob, En lisant ce forum tu verras que dans un NAS il vaut mieux mettre des disques de capacité et de qualité identique. J'ai un DS415+ avec 4 HD wd de 4to chacun en SHR.
  4. jacques56

    problème d'accès au NAS

    Généralement tu vas dans n'importe quel navigateur, tu mets l'adresse IP suivie par le port : 192.168.0.128:5000 Le port par défaut est 5000.
  5. jacques56

    problème d'accès au NAS

    Et sur ton MAC, Il n'y a pas l'équivalent Windows du voisinage réseau (je ne connais pas Apple)?
  6. jacques56

    problème d'accès au NAS

    A la première connexion d'un ordi , il t'est bien demandé ton identifiant et mot de passe administrateur du NAS ? A la premiere connexion on coche la mémorisation des paramètres et ensuite on ne te demande plus aucun mot de passe mais la première fois c'est normal.
  7. jacques56

    problème d'accès au NAS

    A moins de paramétrer ton ordi en serveur dhcp, ce n'est pas le cas. Alors - as tu paramétré le routeur de ta box pour affecter. au NAS une IP fixe ? Si tu ne sais pas affecter une IP fixe à un périphérique dans un routeur, ça va être difficile de t'aider davantage. Dans quel workgroup ton pc est inscrit ? Ton NAS est il dans le même ? Si tu ne changes rien les deux devraient se trouver par défaut dans "workgroup"?
  8. Avez vous validé le smb dans la config de votre NAS ? Votre NAS a t'il une IP fixe ?
  9. jacques56

    problème d'accès au NAS

    Faut créer un compte pour voir ta photo
  10. Dans Google tape wiki ethernet categorie 6 et tu auras, dans une même catégorie, la liste de tous les types de câbles. Attention car certains très rigides nécessitent des prises RJ spéciales mais bon, si tu vas dans un magasin de bricolage courant, vu le choix limité tu n'auras pas ce genre de souci. Pour des longueurs de 20 à 30 m tu n'auras aucun souci
  11. Je suppose que tu as un switch 1000 ? Évidemment si tu peux mettre du cat. 6 partout c'est mieux cependant le 5e est compatible 1000 donc fais au mieux. Je soignerais particulièrement le câble entre la caméra et le switch 1000 car en plus de la vidéo, il alimente ta caméra.
  12. jacques56

    problème d'accès au NAS

    Bonjour Je ne vais pas résoudre ton problème mais je peux te dire qu'on n'éteint jamais un NAS en coupant son alimentation. Soit tu utilises le bouton marche arrêt en le maintenant 3 secondes ou tu passes par la gestion de ton NAS via ton ordinateur. Il y a une option prévue à cet effet. Concernant ton problème, n'ayant pas de Mac je laisse quelqu'un d'autre te répondre.
  13. jacques56

    Salut

    Bienvenue au club, j'espère que tu as du temps devant toi parce qu'une fois qu'on a mis le doigt dans l'engrenage...
  14. Va sur https://account.synology.com/fr-fr et crée ton compte. Je n'avais pas vu que tu n'étais pas enregistré. Sinon tu as aussi la gestion des comptes dans Centre d'infos onglet Compte Synology