This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

lepoulpe2

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

  1. Hello, Oui, strictement rien dans les logs. Je ne vois que ces warnings qui m'indiquent que le syno a rebooté : Warning,System,2017/10/23 23:40:24,SYSTEM,System booted up from an improper shutdown. Warning,System,2017/10/24 16:11:10,SYSTEM,System booted up from an improper shutdown. Warning,System,2017/10/26 15:37:03,SYSTEM,System booted up from an improper shutdown. Warning,System,2017/10/27 01:31:10,SYSTEM,System booted up from an improper shutdown. Warning,System,2017/10/27 16:53:29,SYSTEM,System booted up from an improper shutdown. Warning,System,2017/10/30 14:50:52,SYSTEM,System booted up from an improper shutdown. Warning,System,2017/10/31 11:21:21,SYSTEM,System booted up from an improper shutdown. Warning,System,2017/10/31 12:29:37,SYSTEM,System booted up from an improper shutdown. Warning,System,2017/10/31 14:55:41,SYSTEM,System booted up from an improper shutdown. Rien non plus dans les logs noyau... Je penche pour un bloc d'alim défectueux... mais en fait j'en sais rien !
  2. Bon finalement pour la fin de l'histoire : je me suis fait rembourser le DS415+ par amazon et pour le prix, j'ai racheté un DS918+ neuf ! Par contre pas de bol, le DS918+ en question a des problèmes de reboot intempestifs (j'ai le message Syno_918 a subi un arrêt incorrect ~1 fois par jour alors que les autres appareils connectés au même UPS ne remontent rien) Case ouvert chez Synology, à suivre...
  3. Bonsoir, OK merci. Bon, je vais prendre la température chez Amazon, et si problème, je retenterai par Synology... Tu avais contacté directement le support ou bien C2538@synology.com ?
  4. Remettre à zéro Photostation

    Hello, Alors je viens de le faire. J'avais des problèmes suite à la restauration de l'appli que j'avais faite en passant de DSM5 à DSM6 (en particulier la conversion qui restait bloquée sans raison apparente). Voici donc la procédure que j'ai effectuée : 1. Sauvegarder le contenu du répertoire partagé /photo et le supprimer 2. Désinstaller PhotoStation à partir du centre de paquets 3. Se connecter en SSH en admin au NAS. Passer en root avec sudo -s 4. (optionnel) sauvegarder le contenu de la base : sh-4.3# pg_dump photo -U postgres > photo.sql 5. Supprimer la base de Photo Station sh-4.3# dropdb photo -U postgres 6. Réinstaller PhotoStation à partir du centre de paquet (cela recréera la base ainsi que le répertoire partage photo) Et voilà, un PhotoStation tout neuf !