This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

ceserac

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

  1. ceserac

    FTP et transmission de port

    Merci de vos réponse. C’est clair. Les ports passifs sont automatiquement ouverts par le Nas. De ce côté pas de soucis. J’avais fait une erreur de paramétrage avec le port 55555. Je le redirigais vers le 55555 alors qu’il faut le rediriger vers le 21. Maintenant tout marche bien. Mais dernier soucis (je pense)... Le Nas ne mémorise pas les réglages du routeur quand je l’éteins. Cela m’arrive de l’arrêter même si on dit qu’il ne faut pas le faire... Les connexions FTP ne se font plus et ne sont apparemment pas mémorisées. Je dois donc à chaque extinction relancer sur le web l’assistant EZ_Internet qui refait les différents réglages et ensuite ça marche. Vous ne voyez pas d’où cela pourrait venir ? Merci
  2. Bonsoir, Essayons d'être clair : Je me connecte par ftp de l’extérieur à un NAS relié à une box (Freebox) sur le port 21 (celui par défaut). Connexion du genre : open xxx.synology.me:21 iD :yyy Mot de passe : zzz Tout marche bien, c'est parfait. J'ai accès à tous les fichiers présents sur le NAS (en lecture, écriture). À présent, je souhaite changer le port : je choisis le 55555 (par exemple). Il est bien mappé sur la box et par le NAS. open xxx.synology.me:55555 iD :yyy Mot de passe : zzz Et là surprise la connexion est impossible : "not connected". J'ai l'impression (vague) que la transmission ne se fait au niveau de la box mais ne suis sûr de rien. Voyez-vous une issue à ce petit mystère ? Merci -- ceserac
  3. ceserac

    Salutation

    Bonjour à tous, Je suis nouveau sur le forum bien qu’ayant un NAS depuis quelques années. J’ai un problème d’accès FTP et de port. .Dans quelle rubrique dois-je poser la question ? Merci. -- Ceserac