This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

Alan1

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de Alan1

  • Rang
    Initié

Profile Information

  • Gender
    Male
  • Location
    Vaud, Suisse

Visiteurs récents du profil

123 visualisations du profil
  1. Salut ! Je constate que je ne t'ai même pas remercié pour ta précieuse réponse (en son temps il me semblait avoir répondu ... ben non)!, Et bien merci 1000x, depuis le temps ça tourne à merveille! Tout de bon!
  2. Bonjour, J'ai créé un domaine avec le composant "Active Directory Server" sur mon Synology DS 216+II DSM 6.1-15047 Update 1. Avant mon poste de travail était dans un Groupe de travail, je cherche maintenant à rejoindre le domaine créé sur mon Synology avec ce poste Windows 7. J'ai donc installé le paquet Active Directory Server et : j'ai lancé l'assistant de configuration du domaine Paramétré un nouvel utilisateur, activé l'accueil utilisateur et mis à jour les données du domaine. Je reviens sur mon poste Windows 7 et lance l'utilitaire "Joindre un domaine". Je fournis les infos sur le domaine, le username, le password et lorsque je valide j'entends mouliner les disques du Synology. Et je tourne en rond avec un message d'erreur de Windows qui lorsque j'essaye de me joindre à mon domaine sur le Synology me dit : "Votre ordinateur n'a pas pu être joint au domaine car l'erreur suivante s'est produite". "Le mappage entre les noms de comptes et les ID de sécurité n'a pas été effectué". Est-ce qu'une bonne âme pourrait m'aider ? Je ne sais pas si j'ai raté des paramétrages annexes, je ne trouve pas de tuto sur le sujet et je sèche complètement ! Merci 1000X pour votre retour. Alain PS : Je ne sais pas si les infos que j'ai fournies ci-dessus sont pertinentes, demandez moi des précisions au cas ou.
  3. Bonjour la communauté, Merci d'accueillir encore un nouveau membre. Je trouve votre forum très attractif et bien fait. Meilleures salutations. Alain Ma config: DS216+II (DSM 6.1-15047 Update 1)