This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

yakyak

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

  1. MDRR Hoo tu m'as démasqué ! je ne viens pas de la terre xD oui bon ca fait 4 fois c'est encore mieux ! Pour info ca a fonctionné pour moi une fois généré. Par contre j'ai laissé tombé tellement l'application (droid) mange de la batterie ! De plus les notifications ne semblaient pas arriver (droid 5.0)
  2. Même problème avec le certificat de base. Par contre je viens d'en généré un (je me suis fait une alerte tout les 90 jours pour réouvrir le port 80, ca va encore ca fait 6 fois dans l'année) mais pas encore fait le test
  3. Et bien je me répond, J'ai essayé d'activer une licence sur un autre compte avec succès. Il semble qu'il y avait un problème sur le premier compte. Je l'ai donc supprimé (j'ai sauvegardé le home avant ;) ) puis recréé et ça a corrigé le problème...
  4. Bonjour, J'ai installé les paquets MailPlus server et Mailplus. Jusque la pas de problème. Par contre une fois que je configure MailPlus server basiquement (juste créé le serveur avec le domain qui va bien sans ajouter d'options), ne n'arrive plus a accéder a Mailplus. Ca n'est pas un problème de droits, c'est juste que l'interface tourne en boucle (j'ai le header, et l'information chargement...). Quand je regarde la console javascript, il y a l'erreur : Sur un autre compte qui lui n'a pas les droits j'ai bien le message. Comment faire ?