This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

filoo

Membres
  • Compteur de contenus

    214
  • Inscription

  • Dernière visite

À propos de filoo

  • Rang
    Chevalier des Syno
  • Date de naissance 20/12/1963

Contact Methods

  • Website URL
    http://filoo.dsmynas.com/blog
  • ICQ
    0

Profile Information

  • Gender
    Male

Visiteurs récents du profil

2 824 visualisations du profil
  1. Ce n'est pas que ce n'est pas possible mais inutile puisque le dossier Photo est un dossier partagé (tu gères tout ça dans photostation)
  2. j'ai mon 107+ qui fonctionne toujours à merveille avec son premier disque dur de 300 go et effectivement je n'ai pas envie de m'en séparer. Il fait toujours son boulot parfaitement.
  3. Bonne idée, je pense que ce sera la solution du moment. Je viens de faire une simulation de coupure de courant et à priori tout c'est bien passé, sauf que le message des deux NAS est le suivant : "Batteries faible de l'onduleur connecté à MonNas " ?!!! C'est peut-être un message générique...
  4. Merci pour ces infos et effectivement soucis de notification mais a la rigueur je peux m'en passer. Par contre il n'y a plus de protection de surtension. Maintenant si le routeur ne souffre pas d'une interruption brutale c'était l'info la plus importante pour l'instant.
  5. Bonjour à tous et meilleurs vœux pour cette nouvelle année, Suite à mes déboires provoqués par une coupure de courant et l'achat d'un UPS, je revois mon installation. Nas(s), livebox et routeur sont installés aux même endroit mais pour commodités opérationnelle (manque de place) je souhaite déplacer l'ups et les nas dans une autre pièce. Cela implique que le routeur ne sera plus protégé par l'ups. Qu'en est-il de l'effet d'une coupure sur ce routeur ? Tout en sachant qu'aucun disque n'est connecté dessus et aucun package supplémentaire n'est installé dessus. Merci si vous avez un avis à ce sujet.
  6. Oui, je vais écouter vos conseils et faire ça proprement. Bonnes fêtes à tous
  7. C'est intuitif le paramétrage mais je n'ai pas vraiment pris le temps de bien me pencher vraiment dessus. Faut vraiment pas que je me sois planté parce que je n'ai vraiment pas le temps de remettre tout en ordre s'il se passait quelque chose de plus ennuyeux... Mais je ferai le test bien sûr
  8. Tant que l'indispensable fonctionne je ne me jette pas dans la réinstallation mais je pense que ça sera mieux de tout mettre propre maintenant que je me suis protégé des coupures éventuel de courant enfin j'espère, je n'ai pas fait de test encore.
  9. Oui j'ai bien pensé qu'il fallait que je refasse une installation propre. Pour l'instant le serveur Web fonctionne toujours c'est le principal pour le moment. J'étais en JBOD cela me permettra de changé parce qu'à priori ce n'est pas un bon choix. Merci pour tes idées pluton212+
  10. Le Package Service Application lui, ne veut plus s'installer. Je viens de désinstaller le paquet PhotoStaion et à l'installation il me demande d'installer : PGSQL ;-) (je m'y attendais un peu)
  11. Je n'avais pas encore fait un tour un tour complet des applications et je viens de lancer : PhotoStation et la sentence est sévère. Voila le message d'erreur dès que l'on accède à la page. SQLSTATE[08006] [7] could not connect to server: No such file or directory Is the server running locally and accepting connections on Unix domain socket "/run/postgresql/.s.PGSQL.5432"?
  12. Il y a quand même une antenne de plus Je ne vais pas regretter mon achat précipité du 1900AC finalement. Ça commence à faire un peu cher
  13. Non je n'ai pas fait encore de test approfondi. Je vais le faire cette nuit Suite : pas d'anomalie au test étendu SMART
  14. je suis idiot de n'avoir fouillé dans les options. Je n'ai pas imaginé qu'il était prévu un arrêt programmé de ce type. Trop bête. Onduleur reçu aujourd'hui, il faut que je l'installe maintenant. Merci pour cette info, ça pourra servir à ceux qui ne sont pas équipé.
  15. Bonjour Lucien77, je me suis mal exprimé. La coupure était programmée par EDF. Comme on ne peut pas programmer un arrêt du NAS tel jour/telle heure j'ai complètement oublié de l'arrêter.