This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

snakeoli

Synology Ds107+ : Probl

Messages recommandés

Bonsoir,

je rencontre qques problèmes récurrents avec mon DS107+ (dernier firmware installé : DSM 2.3-1157),

ce malgré les mises à jour disponibles ...

En voici la liste :

- transfert de fichier : lors que je transfère certains fichiers de taille importante (ISO, etc...) depuis un PC vers mon Syno,

j'ai de temps à autre un 'plantage' du syno, avec obligation de faire un hard restart (retirer puis remettre le connecteur d'alimentation)

pour le redémarrer ...

- Web Station : quelquefois, le serveur web devient sans raison défecteux, ce qui rend les pages hébergées inaccessibles.

- Surveillance Station : ayant une IP cam avec une détection de mouvement activée, malgré une bon fonctionnement de la caméra,

le Syno stoppe à un certain moment d'enregistrer les détections (et ce de manière irrégulière, càd qu'en redémarrant le tout,

cela peut arriver après 2 jours d'utilisation, comme après 6 jours, etc ...).

Est-ce que qqu'un parmis vous à une idée, une expérience, sur ce sujet ?

Un conseil est le bienvenu B)

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites