This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

rodo37

Nouveau Moniteur De Ressources

Messages recommandés

Bonne nouvelle, il n'y a plus qu'à espérer que le stockage soit mieux optimisé pour la recherche qu'avec le serveur Syslog (SQLite).

Si le serveur permet de récupérer des traps SNMP, j'ai quelques 20 000 à 25 000 traps/jour à lui donner à manger. :rolleyes:

edit: ça va chauffer ! :D

128.jpg

Modifié par PiwiLAbruti

Partager ce message


Lien à poster
Partager sur d’autres sites

suite a la mise en place du nouveau package syslog

j'ai perdu mon autres hote un serveur Esxi

avec la version 4 les log remontais dans le syslog du syno et la rien juste le client du nas .

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour a tous

depuis la mise a niveau en beta, le moniteur de ressource ne fonctionne plus

j'ai un encadré "chargement" devant le widget et avec l'appli, je recois " La connexion a échouée. verifiez vos parametres reseau" ...

est ce que je suis le seul ?

surement un bug isolé qui sera corrigé avec la version definitive

Partager ce message


Lien à poster
Partager sur d’autres sites

hello

depuis la mise a jour mon proc tourne a 100% dû au process smbd qui prend 5 a 6 process de 15%

c'est : smbd: 139 (netbios-ssn), 445 (microsoft-ds) d'apres les infos de syno, mais

1- il sert a quoi ce process (appli ??)

2- on les kill comment par le biais de la console ?

merci

jeotrouvetout:twisted:

Partager ce message


Lien à poster
Partager sur d’autres sites

Deja tenté le reboot mais cela n'a rien changé

J'ai le même souci: d'après Synology, c'est dû à l'installation d'un outil tiers:

We've had other users with similar issue and upon our developers analysis, they see that it was caused by opt/3rd party software.

Est-ce que tu as ipkg installé?

Partager ce message


Lien à poster
Partager sur d’autres sites

hello

depuis la mise a jour mon proc tourne a 100% dû au process smbd qui prend 5 a 6 process de 15%

c'est : smbd: 139 (netbios-ssn), 445 (microsoft-ds) d'apres les infos de syno, mais

1- il sert a quoi ce process (appli ??)

2- on les kill comment par le biais de la console ?

merci

jeotrouvetout:twisted:

ce process c'est samba, les partage réseau windows like.

pour le kill c'est via ssh avec un kill -9 pid

Modifié par Cosaque

Partager ce message


Lien à poster
Partager sur d’autres sites

ce process c'est samba, les partage réseau windows like.

pour le kill c'est via ssh avec un kill -9 pid

hello

merci Cosaque pour l info

en faite j'ai trouve d'ou ca venait c'etait un pc qui avait bugger et ouvert des sessions cifs

j'ai pu les killer par le dsm dans les connexions actuels et le petit logo "tuer la session"

voila si ca peux aider

merci

jeotrouvetout :twisted:

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le même souci: d'après Synology, c'est dû à l'installation d'un outil tiers:

We've had other users with similar issue and upon our developers analysis, they see that it was caused by opt/3rd party software.

Est-ce que tu as ipkg installé?

oui ... entre autres

Partager ce message


Lien à poster
Partager sur d’autres sites