This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

indy101

Mise

Messages recommandés

Bonjour, je viens d'installer le dsm 4.1 sur mon DS212+ et je ne sais plus mettre à jour mes paquets installés.

J'ai "erreur de téléchargement".

Par contre il n'y a aucun soucis pour en installer un nouveau.

Cela pourrait-il être dû à la saturation des servers?

Merci

Modifié par indy101

Partager ce message


Lien à poster
Partager sur d’autres sites