This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

fredzarf

Les D

Messages recommandés

Bonjour,

comme me l'a proposé "Thierry.", je vous relate mon histoire ici... celle qu'auparavant je développais dans ce même forum... j'ai remanié le texte pour un style plus "léger".

12 septembre 2012 : j'achète 8 disques de classe RED de Western Digital, pour ma part des 3 To, les fameux WD30EFRX (164,75 euros TTC chacun chez #####).

13 septembre : j'investis dans un Synology DS1812+ (819,90 euros TTC chez Pixmania).

19 octobre : réception tardive - problèmes de stocks chez tous les revendeurs - des disques et création du seul et unique volume en SHR (avec protection de données sur 2 disques).

21 octobre : 2 disques s'avèrent défectueux (disques 7 et 8), je lance 2 procédures d'échange chez WD (très pro !), 2 nouveaux disques me sont envoyés très rapidement.

WMC1T0597903 - mort le 21/10/12 à l'âge de 2 jours
WMC1T0600289 - mort le 21/10/12 à l'âge de 2 jours

23 octobre : alors que le DiskStation fonctionne avec seulement 6 disques sur 8, je commande sur internet un 9ème disque WD30EFRX de rechange dans le doute, maintenant que les stocks sont revenus à flot (169,99 euros TTC chez Pixmania).

25 octobre : je reçois les disques envoyés par WD, ils prennent place dans les slots vides 7 et 8.

27 octobre : je reçois le 9ème disque commandé le 23, je fais un long test SMART, tout est ok pour lui, c'est un spare valide.

30 octobre : l'un des 2 disques reçus par WD le 25 s'avère défectueux, le disque 8... 3ème échange programmé ! Le spare vient le remplacer.

WMC1T0571473 - mort le 30/10/12 à l'âge de 5 jours

4 novembre : à nouveau une panne, cette fois-ci sur le disque 7, je n'ai plus de disque de remplacement ! 4ème échange demandé à WD.

WMC1T0568773 - mort le 04/11/12 à l'âge de 10 jours

7 novembre : un nouveau disque arrive, celui de l'échange programmé le 30 octobre... il rentre dans le slot 7 laissé vide.

12 novembre : le disque demandé le 4 novembre est là... test SMART, tout est ok, enfin tout va bien !!! J'ai 8 disques ok dans le Syno... et 1 spare en état de marche...

Enfin une accalmie. Durant 2 mois j'utilise le DS1812+ de manière normale... je me dis que les problèmes sont loin derrière... pourtant je suis dans l'œil du cyclone, les vents contraires qui s'annoncent vont être bien plus forts !

14 janvier 2013 : les vrais problèmes commencent, panne sur le disque 1... je le remplace avec le disque de sécu et j'envoie le défectueux à WD... pour un 5ème échange ! Juste derrière panne sur le disque 7... le DiskStation ne fonctionne plus qu'avec 7 disques sur 8. 6ème échange demandé !

WMC1T0597595 - mort le 14/01/13 à l'âge de 84 jours
WMC1T0660679 - mort le 14/01/13 à l'âge de 14 jours

17 janvier : panne sur le disque 1 (à nouveau ! le sécu introduit il y a à peine 3 jours !)... le DiskStation ne fonctionne plus qu'avec 6 disques sur 8... la situation devient critique, un disque tombe encore et le volume crashe ! 7ème échange programmé !

WMC1T1004434 - mort le 17/01/13 à l'âge de 3 jours

20 janvier : j'essaie de sortir puis de rentrer à nouveau les disques 1 et 7... des tests SMART réussissent à passer... malgré cela la vérification de cohérence n'arrive jamais à terme, à un moment ou l'autre l'un des disques saute (et la lumière verte s'éteint sur le DiskStation). Dans l'urgence j'achète un 10ème disque WD30EFRX (149,99 euros TTC chez Pixmania)... pour avoir 2 disques d'avance la prochaine fois... et surtout un rapidement... comme quoi je ne suis pas rancunier et j'ai bon espoir que le volume tienne !

21 janvier : black monday ! Ce que je redoutais tant arrive hélas... cette fois-ci c'est le disque 3 qui lâchen un de trop... le volume crashe inexorablement. Et juste derrière le DiskStation m'indique qu'il a aussi des problèmes sur le disque 8 ! 8ème et 9ème échanges programmés !

WMC1T0597662 - mort le 21/01/13 à l'âge de 94 jours
WMC1T0626748 - mort le 21/01/13 à l'âge de 83 jours

Alors si on fait les comptes lors de cette atroce journée, en tout 9 disques ont fini par se révéler défectueux en 3 mois ! Je demande de l'aide au support de Synology pour tenter de récupérer le maximum de données de mon volume... et vérifier si ce n'est pas mon DiskStation DS1812+ qui est à la source de ces problèmes ! J'ai du mal à croire que je puisse tomber sur autant de disques WD30EFRX défectueux... et dont les numéros de série ne se suivent pas ! Je précise que j'ai 2 onduleurs pour mon installation informatique (des APC Back-UPS BR900G-FR, achetés 169,90 euros TTC chacun chez LDLC), donc pas de hoquets à relever dans l'apport énergétique au DiskStation.

A tout hasard je sors puis rentre les disques 7, 1, 3 et 8, et aucun ne me propose de relancer la vérification de cohérence et de me réactiver le volume (il y a même un disque, le 7, qui reste inaccessible, sans diagnostic possible)... Le technicien de Synology (super réactif ! le gars m'écrit à 4h du matin entre dimanche et lundi, à peine 1 heure après ma sollicitation ! je peux même lui répondre à 4h15... merci les GMT+8 ! ^^) vérifie tout à distance et me confirme bien que les problèmes ne viennent que des disques...

Alors voilà, je dois être l'un des mecs au monde qui a eu la plus mauvaise expérience avec les disques de classe RED de chez Western Digital, j'ai perdu quelques plumes (6,5 To envolés... 5 To qui étaient backupés... donc 1,5 To de définitivement perdus - transférés la veille d'un disque externe 2 To mourant... oui c'était pas ma semaine !)... et pourtant je persévère... car les 4 disques qui restent dans mon Syno actuellement font un boulot impeccable depuis le premier jour (après 2262 heures) ! Du moment que les unités sont valides, je confirme tout le bien qu'on pouvait penser de ces disques... discrétion absolue (on ne les entend pas, leur son est couvert par le système de ventilation du DiskStation qui lui même est ultra-faible), températures extrêmement basses (autour de 24°C au repos dans une pièce à 21°C, 33°C grand max en stress test), très bons débits (j'ai activé l'agrégation sur un Mac Pro puis 2 iMac late 2012 - avec port Ethernet natif + adaptateur Thunderbolt<>Ethernet - et sur le Syno en passant par un switch Netgear ProSafe GS108Tv2 acheté 83,99 euros TTC chez Pixmania en septembre dernier), débits qui ont même atteint le plafond sur les transferts de gros fichiers (à noter qu'il n'y a que des SSD entre 420 Mo/s et 700 Mo/s dans les machines reliées au réseau)...

25 janvier : je reçois le 5ème disque envoyé par WD, je le place dans le slot 1.

26 janvier : le disque 1 tout neuf meurt lors du test SMART étendu... je n'ai toujours que 4 disques de valides... pfff ! 10ème procédure d'échange lancée chez WD !!! :/ Jusqu'ici AUCUN des 5 disques envoyés par Western Digital pour remplacer les défectueux n'a fonctionné ! Les 4 qui sont en place et en parfaite santé, sans aucune erreur, ont été installés le 19 octobre... c'est dingue !!! :/

WMC1T2006558 - mort le 26/01/13 à l'âge d'1 seul jour

31 janvier : je reçois enfin le disque acheté chez Pixmania, je le place dans le slot 1, le même jour je reçois par UPS l'un des disques envoyés directement par WD dans le cadre de la procédure d'échange... étrangement ce disque n'a plus la même étiquette collée sur lui (elle est noire au lieu de rouge), je le place dans le slot 3. Je lance 3 tests SMART étendus... aucune erreur sur les 2 disques ! Enfin je passe de 4 à 6 disques sur le volume !

4 février : 3 disques envoyé par WD... étiquettes noires... j'en teste 2 dans les slots 7 et 8 (3 tests SMART étendus comme d'hab), aucune erreur non plus ! Je lance l'augmentation du volume sur le disque du slot 8... mon volume passe en mode "7 sur 8"...

5 février : je teste le 3ème disque envoyé par WD sur le slot 7... tout est ok ! A priori je dispose d'1 disque de spare fiable. Je laisse le volume en mode "7 sur 8" pour utiliser une dernière fois le slot 7 avec le dernier disque à recevoir de WD (le 10ème)... et enfin tout sera ok normalement ! La notification d'envoi par UPS devrait tomber dans les 4 à 5 jours qui viennent.

6 février : le volume n'a pas le temps d'absorber le dernier disque du slot 8... ce dernier meurt carrément (il disparait, pas de diagnostic possible !). Voilà, 11ème panne ! Un disque à étiquette noire !

WMC1T1163221 - mort le 06/02/13 à l'âge de 2 jours

Du coup celui qui était dans le slot 7 le 4 février et qui servait de spare va donc bosser, il est donc maintenant mon nouveau disque 8 ! Je n'ai plus de spare ! Un en attente chez WD... un autre sous carton prêt à partir à la poste ! La longue vérification de la cohérence de parité est en cours pour passer en mode "7 sur 8"... et puis j'ai lancé un SMART simultané sur tous... ça va être un bon test ça pour savoir s'il y a des brebis galeuses dans le lot ! 11 disques morts pour 10 achetés ! 110% de pannes ! Soit 21 disques qui passent chez moi pour en avoir 10 de valides ! Et c'est pas fini ! J'ai pas de bol on dirait ! Je vais me dire que ce sont des disques qui, avec leur système de vérification d'erreurs, ne laissent aucune place au doute et donc détectent leurs bad blocks et toute trace de dysfonctionnement extrêmement rapidement... je me dis finalement que ces pannes en série sont quelques parts des indicateurs sains... mais je ne suis pas loin de penser tout l'inverse !!!

Si on analyse toutes les pannes, on peut voir que même les numéros de série récents (commençant par "T10", "T11", ou "T20") sont touchés ! Les séries "T05" et "T06" semblent particulièrement foireuses ! Actuellement j'ai des "T03", "T04", "T05", "T06", "T07", "T14" et "T20" qui tiennent le choc... wait and see !

9 février : impossible de lancer une 11ème procédure d'échange... et aucune nouvelle d'envoi de disque de la part de WD pour la 10ème... est-ce que je suis black-listé là-bas ? Du coup j'ai envoyé un message faisant entendre mes droits... et demandant des compensations. On va voir leur réaction... et bien sûr je me ferai plaisir de vous la livrer ici. S'ils sont aussi pro que depuis le départ, ça devrait aller... sinon, oui, je vais commencer à aborder un autre ton concernant ces disques RED Western Digital WD30EFRX défectueux (viens, mon ami Google, chopper les mots clés de cette phrase s'il te plait ! Pour l'instant mon côté zen reste maître de mon corps et de mon esprit... mais il n'y a que 119 mm de terre, voire 130 (la totalité des frais d'envoi en euros s'ils me permettent d'envoyer ce 11ème disque) pour déterrer la hache de guerre !

11 février : nouvelle panne dans le slot 7 !!! Allez hop... 12ème échange en vue... c'est terrible ça !

WMC1T0753981 - mort le 11/02/13 à l'âge de 7 jours

13 février : erreurs SMART sur les disques 5 et 6... gloups... séries T07 et T14... je laisse passer, un seul 0/1 qui a foiré sur chacun... mais c'est bizarre... ça sent mauvais !

14 février : le disque devant m'être envoyé dans le cadre de la 12ème procédure d'échange est parti... je suis toujours bloqué sur la 11ème (pas de possibilité d'activer la RMA)... et sans nouvelles du disque de la 10ème... toujours pas envoyé, la procédure est notée "BOOKED" alors qu'ils ne m'ont pas envoyé leur disque ! Pire, les RMA 6, 7, 8 et 9 sont toujours notées "SUCCES" mais pas "BOOKED" alors que j'ai envoyé tous les disques le 23 janvier dernier... Du coup j'attaque sur le site de Western Digital... Je sens qu'ils vont me dire un jour que je ne leur ai pas renvoyé toutes les unités et je les vois déjà me prélever les 300 euros par disque pour ce cas de figure... Les tambours de guerre résonnent au loin...

17 février : enfin j'ai pu activer la procédure d'échange relative à la 11ème panne ! Demain, lundi 18 février, je dois recevoir par UPS le disque envoyé pour la 12ème panne... par contre toujours aucune nouvelle du disque devant être envoyé suite à la 10ème panne.

18 février : le disque relatif à la 10ème procédure d'échange vient d'être envoyé de chez Western Digital à l'instant (enfin) ! Le disque de la 12ème procédure est resté en Allemagne cette nuit... il arrivera probablement que demain. Donc tout rentre dans l'ordre... surtout que j'ai opéré un stress-test au DS1812+ avec le lancement de plusieurs transferts croisés, la lecture d'un fichier vidéo HD et la sauvegarde Time Machine de 2 Mac (1 To de données pour chacun) sur un nouveau dossier partagé du volume principal... et tout a tenu le choc avec d'excellents débits !!! Les tests SMART étendus sont tous verts ! Enfin ça marche bien... le Syno montre sa robustesse ! J'y crois ! ^^

19 février : réception du disque relatif à la 12ème procédure d'échange... tests SMART, ça roule !

20 février : le disque relatif à la 11ème RMA vient d'être envoyé de Western Digital... j'ai 8 disques en état de fonctionnement dans le Syno (7 en mode SHR+2, pour l'instant je laisse le slot 8 libre pour des vérifications futures), 2 qui voyagent par UPS... donc tout va bien ! Les 10 seront bientôt tous réunis ! Le disque installé hier dans le slot 8 a réussi son premier test SMART étendu... si les 2 disques qui arrivent dans les prochains jours sont exempts de tout bug, ce sera peut-être la fin de cette histoire... ce qui veut donc dire que j'aurais vraiment eu un manque de bol extraordinaire sur mes WD30EFRX !!! Par contre toujours pas de nouvelles d'un éventuel geste commercial de la part de Western Digital alors que je suis en train de préparer le colis des 2 derniers disques défectueux à envoyer... et que les frais d'envoi vont s'élever en tout et pour tout à 133,11 euros !

22 février : réception du disque relatif à la 10ème procédure d'échange... et un email sympa de Western Digital qui me demande une copie de mes factures d'envoi des disques... sans me dire ce qu'ils en feront mais je crois qu'ils sont sensibles à mon problème... donc bravo à eux ! Le service RMA est décidément très pro... il a juste été plus lent lors de la grosse crise mais il faut admettre que grâce à eux tous mes problèmes finissent par s'envoler !

23 février : le disque relatif à la 10ème RMA est enfin dans le Synology, il prend la place du disque précédent (qui devient mon premier spare) dans le slot 8... je viens de lancer les tests SMART dessus, tout semble fonctionner. D'ailleurs je lance maintenant des tests SMART étendus hebdomadaires sur tous les disques... et la session de cette nuit s'est bien passée sur les 8 slots. Il y a un mois j'étais au fond du gouffre... cette fois-ci j'entrevois la lumière ! A noter que le disque reçu hier a de nouveau une étiquette en couleur (rouge) et que les numéros de série ont bondi... je suis sur du "T29" et le dernier disque que je vais recevoir devrait être un "T24".

26 février : le disque de la 11ème RMA est là. Hop, tests SMART en cours. Ça y'est, j'ai 10 disques dont 8 dans le Syno. Pas d'erreurs SMART... tout roule. J'attends de tester le disque que je viens de rentrer avant d'augmenter la capacité du volume de 7 à 8 disques (ce qui sera un bon stress test pour les 8 disques en place). On va voir. Ne crions pas victoire trop vite tout de même.

28 février : le dernier disque intégré au slot 8 a résisté à tous ses tests SMART étendus... du coup j'ai décidé de passer le volume SHR+2 de 7 à 8 disques. Il était temps ! "L'augmentation" est en cours (0,1 %, je peux patienter ! ^^)... ça va être un bon stress test pour tous les disques pour savoir enfin si le système est viable. J'ai mes 2 spares valides qui sont dans une armoire à côté au cas où... Théoriquement la situation devrait enfin être ok ! Il me reste à envoyer un email à Western Digital avec toutes les factures relatives aux envois de disques défectueux dans le but d'obtenir un geste commercial, ce que je dois faire aujourd'hui.

18 mars : je viens de recevoir un email de Western Digital (ça a pris son temps depuis le 28 février dernier)... ils viennent de s'engager à effectuer le remboursement intégral de mes frais d'envoi de disques défectueux (soit 133,11 euros). A côté de ça le Syno tourne à fond, il a subi beaucoup de stress-tests dans des conditions de travail réelles, pour l'instant les disques tiennent la charge. Tout va bien... même mieux, depuis la dernière mise à jour du DSM tout va plus vite en protocole afp (je suis sous Mac OS X sur toutes mes machines, point de smb ou nfs pour moi) et les sauvegardes incrémentielles Time Machine fonctionnent à merveille (alors que certains utilisateurs semblent rencontrer des problèmes sur ce point). Bref, la situation se normalise, le serveur montre ses qualités, le temps est au beau fixe (contrairement à la météo actuelle) ! Juste un petit truc, depuis 2 ou 3 jours mon serveur est attaqué par des bots qui tentent toutes sortes de combinaisons "login-pass" et qui se font bloquer leur IP définitivement... étrange, comme si mon IP s'était répandue quelque part.

12 avril : Western Digital vient de me rembourser les 133,11 euros ! Ça y est ! L'histoire est finie ! De son côté le Synology DS1812+ se porte comme un charme... là en 24 heures il a ingurgité plus de 3 To de données sans sourciller et à de très beaux débits ! Bref... il aura fallu du temps... mais c'est une affaire qui marche aujourd'hui ! J'ai perdu quelques plumes et beaucoup de temps dans cette aventure... mais au finish l'histoire se termine bien et ma confiance dans les produits Synology est pleine et entière... tout comme je trouve que Western Digital a su faire un beau geste légitime à partir d'une situation catastrophique... et les disques de classe RED montrent bien leur qualité pour terminer (toujours aussi peu chauds, toujours aussi silencieux alors qu'ils sont 8 à tourner jour et nuit). Quelques pannes de courant m'ont aussi permis de vérifier que les onduleurs APC Power Saving Back UPS Pro 1500G-FR et le Syno communiquent parfaitement... et font ce qu'ils sont censés faire dans ces situations de stress (le Syno commande notamment l'éteinte d'un des ordinateurs, ça aussi ça a eu lieu comme prévu !). Donc, oui, malgré ces péripéties, je conseille l'achat de disque WD30EFRX pour le Synology DS1812+ !

Au revoir, merci de votre lecture (et de votre soutien) ! :D

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu 6 de ces disques entre les mains, 3 étaient défectueux.

J'ai effectué des préparations de disque avec badblocks bien plus poussé qu'un test SMART mais aussi bien plus long.

Pour l'instant je croise les doigts, plus d'un mois sans erreur.

Je conseille la lecture de ce fil sur hardforum, il m'a permit de découvrir des outils de préparation avancés pour éprouver les disques durs avant utilisation (badblocks, DBAN, etc...)

Partager ce message


Lien à poster
Partager sur d’autres sites

En ce jour de la St Valentin, le vieil adage se confirme : l'amour rend aveugle.

Perso, dès le 2eme disque en défaut j'aurais demandé leur remboursement.

En tout cas j'admire votre zen attitude. Respect.

Partager ce message


Lien à poster
Partager sur d’autres sites

Génial Fred.

ça va être plus simple de suivre ton histoire (de folie), en un seul endroit, avec ton message mis à jour.

Très bien les couleurs, pour suivre tes péripéties.

On espère vraiment que tu vas t'en sortir. Pas moyen d'avoir WD au téléphone, en haut lieu ?

(Pluton, je crois que tu peux cliquer le bouton en haut "Suivre ce sujet". Y'a pas besoin de mettre un message, pour que le sujet soit suivi dans ton interface. ;) ..)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais bientôt faire évoluer mon installation serveur et je pensais me diriger vers la série RED.

Au vu de ce fil ... faut il définitivement écarter ces disques de ma sélection ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais bientôt faire évoluer mon installation serveur et je pensais me diriger vers la série RED.

Au vu de ce fil ... faut il définitivement écarter ces disques de ma sélection ???

Au vu de ce fil, faut-il poser la question ?

C'est pas possible une scoumoune pareille. A mon avis il doit y avoir un problème d'alim sur le NAS, parce que flinguer des disques aussi rapidement et avec une telle constance ne peut pas être uniquement dû aux seuls disques, aussi mauvais soient-ils.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui mais Synology contrôle le bon fonctionnement du NAS à distance. Ils n'ont pas une vue directe sur ce qui se passe côté alim, et si le 12V joue les filles de l'air, je ne suis pas bien sûr qu'ils puissent le détecter.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Je viens de recevoir un RED WD200EFRX (= RED 2To) commandé chez www.Top-achat.com

JE le branche dans un "docking" USB pour le préparer sous windows (HD-Tune), formate avec des zero partout puis relecture complete.

Au moment ou je mets sous tnsion la docking USB (avec le HD dedans), Windows le detecte bien, il m'indique meme bien que mon WD20EFRX est "pres a l'emploi". Mais durant le cycle de reconnaissance USB, j'entand 2 fois le disque faire un "Dong" assez inquetant...

Je lance HD-tune, et je check le status SMART: impossible de retrouver les data... ca commence mal...

Je lance le format completer: apres qq secondes, HD-tune m'indique qu'il y a trop de bad block pour continuer et me marque tt le disque comme foireux... :-(

JE lance l'utilitaire de diag de WD (= DATA life Guard), le test short ne passe pas, mais le long oui... mais il m'indique tt les 2 que le status SMART est "Fail".

Je cherche encore un peu aujourd'hui, mais c'est clair que ce disque va retourner chez TOP-Achat des lundi...

voila ma 1ere expérience avec les WD RED.... ca commence bien....

Partager ce message


Lien à poster
Partager sur d’autres sites

Les 7 disques que j'ai actuellement fonctionnent parfaitement... ouf ! Donc accalmie depuis 6 jours... c'est pas mal. Et je dois recevoir un nouveau disque par UPS (celui du 12ème échange) lundi... on croise les doigts. Je sais que le nombre de pannes parait surréaliste... mais bon je mets ça sur le compte de la malchance pour l'instant. Ironie du sort, je reçois un email de MacWay aujourd'hui vantant la fiabilité de la classe RED ! ^^

Je vous tiens au courant... j'éditerai mon post jusqu'à résolution totale de la situation... en tout cas ça y'est, je commence à utiliser mon NAS... après un nouveau problème se pose, l'archivage des données se trouvant dessus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

je vais apporté ma pierre.

j'ai commandé en sept 2012 quatre WD Red 3 To chez RUEDUCOMMERCE.

Deux fonctionnent, les deux autres impossible a installé.

j'ai utilisé la procédure de retour de RUEDUCOMMERCE, au bout d'un mois j'ai reçu deux nouveaux DD mais pas des RED.je pense que ceux sont des black.

j'ai bêtement réédité la commande d'un DD WD RED 3 To chez RUEDUCOMMERCE en janvier 2013.

j'ai voulu l'installer aujoudhui et là impossible de l'installer et chose bizarre c'est qu'il n'est pas reconnu par le bios mais après des lenteurs abissales, windows le reconnait mais impossible à mettre en route.

je vais essayer de le tester sur un autre micro, je pense que de nouveau je vais utiliser la procédure de retour

RXCHAEUG

Partager ce message


Lien à poster
Partager sur d’autres sites

Dites, les nouveaux possesseurs de disques RED, ne le prenez pas mal, mais ici c'est le topic de Fred, sur son histoire.
Pas le topic des REDs.
Si vous voulez ajouter vos expériences, c'est sur l'autre topic.
D'ailleurs donné en lien par Fred dans son premier message.

L'idée de ce topic, c'est qu'il partage son expérience. ;-)

Et qu'on peut lui poser des questions, spécifiques à son installation.

(pas des questions de dépanages pour notre propre installation. ça, c'est plutôt à faire dans la bonne section du forum, pour les dépannages.) :)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'update... les choses enfin s'arrangent franchement... j'ai mis à jour ma situation... et on peut croire qu'un dénouement positif est tout proche ! :)



Salut,

je suis en pleine préparation des memes disques et plutot qu'utiliser Roadkil disk wipe (qui ne comprend pas que mon disque fait 3To)

j'utilise l'utilitaire de WD, as tu essayé via l'utilitaire WD ? ( http://support.wdc.com/product/download.asp?groupid=608&sid=3&lang=en )

Non je suis sous Mac OS X... j'utilise d'autres utilitaires... mais les procédures sont lourdes car il faut à chaque fois que je charge puis décharge les disques du Mac Pro... donc vu le nombre de pannes et le nombre de disques qui passent j'ai abandonné... voilà pourquoi j'avais demandé des procédures de vérification des disques au sein même du DS1812+... pour l'instant la situation s'arrange, les tests SMART étendus verdissent (et ceux qui échouent ne comportent qu'une seule erreur et vont tout de même à terme, ce qui n'a pas toujours été le cas !)... donc je croise les doigts.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout va bien pour l'instant ! Les 8 disques dans le Syno n'ont fait aucune erreur... et depuis la dernière mise à jour DSM le Syno est même plus réactif, plus rapide. On sent l'amélioration du protocole afp - celui utilisé nativement par Mac OS X -, peut-être que pour les gens sur Windows en smb il n'y pas d'évolution sensible, pareil pour ceux en nfs, le Syno étant déjà optimisé pour ce type de protocoles.

J'ai vécu 3 coupures de courant, 2 micro-coupures et 1 de + de 3 heures prévue par EDF... les onduleurs ont fait leur boulot, ont éteint tout le monde, Syno compris (qui me l'a notifié par email)... au retour du courant le Syno s'est rallumé tout seul comme un grand... et en douceur !

Bref, maintenant que j'ai des disques valides, un Syno fonctionnel, je suis heureux !

Je n'attends plus que la réaction du SAV à qui j'ai demandé un geste... car j'ai fait beaucoup de frais pour envoyer les 12 disques défectueux ! A priori c'est en cours de résolution... j'ai donc envoyé toutes mes factures, j'attends leur réponse.

Moralité, les disques de classe RED sont de qualité moyenne... et j'ai manqué de bol ! :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

possesseur depuis le 1er mars 2013 d'un DS 1512+ avec 5 WD 30efrx, aucun soucis...

Tu as sans doute essuyé les platres des premieres serie de production...

Moi je pense qu'il faut attendre quelque mois avant de sauté sur une nouveauté... parce que des mises à jour de firmware pour disque dur, ca sort pas tout les jours...

Partager ce message


Lien à poster
Partager sur d’autres sites