This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

Messages recommandés

Bonjour,

je possede une Axis 2100, ds209+ et dsm 2.2.

Impossible de faire fonctionner la camera Axis 2100 avec surveillance station 3....

1. deja il ne me la detecter pas sur le reseau...

2. quand je rentre les parametres

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour a tous,

Voila, j'ai acheté une caméra ip Bewan Icam 200g (cliquer sur la photo pour voir toutes les caractéristiques) compatible mjpeg et mpeg4:

bw-icam-200g-prod.jpg

Je n'arrive pas à la faire fonctionner. J'ai pourtant essayer plusieurs chemins vers la source. Voici son code html lorsque que la video est en popup :

J'ai donc essayé :

/cgi-bin/icam.cgi?mode=video

/cgi-bin/icam.cgi

video/cgi-bin/icam.cgi?mode=video

video/cgi-bin/icam.cgi

Avec ou sans ip rien a faire... je patoge

salut

bin j'ai le même souci que toi, rien a faire Surveillance Station ne detecte pas la camera iCam200g de Bewan, et en rentrant les paramètres a la main, rien de nouveau.

Si tu trouve la solution, n'hésite pas a la communiquer

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir :)

Quelqu'un a-t-il testé la TRENDnet TV-IP121W sur un 107+ ?

Elle fait WiFi, vision nocturne, audio, et se trouve pour 110-120€ : http://www.trendnet.com/langfr/products/proddetail.asp?prod=165_TV-IP121W&cat=151

Sur la liste officielle, la 110W et la 212W fcontionnent, je pense que la 121 n'a pas été testée ?

Est-elle bien, ou sinon que pouvez-vous me conseiller comme caméra wifi pour une 100aine d'euros ?

Merci, ça fera peut-être mon cadeau de Noël ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

Bonjour,

Je viens d'essayer avec :

webcam.cgi

cgi-bin/webcam.cgi

mais rien de nouveau aucune camera detectée

Même roblème . QQu'un a t-il réussi à la faire fonctionner sous DSM ?

J'ai une caméra iCam de Bewan en IP fixe 192.168.2.5 avec un routeur NetGear en http://192.168.2.1. J'y accède sans problème par le navigateur, ainsi qu'aux réglages..

Le problème est que Disk Station Manager 2.2 de Synology DS 109 ne la détecte pas ?

Comme elle n'est pas dans la liste des modèles préréglés, avec le modèle "User define" j'ai tenté d'entrer les paramètres à la mano, mais l'iCam n'est pas détecté...statut de la caméra = "Déconnecté"

Avez-vous une piste ? Y a t-il un modèle de caméra autre que Bewan auquel associer la caméra (ACTi, Lovelone, Axis,..etc) ?

Avez-vous trouver la syntaxe de la source ?

Qu'est-ce qu'il faut demander au support Bewan ?

A+

PBD

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca marche avec une TV-IP110W

Bonjour

oui fonctionne avec "Tv ip100" mais avec beaucoup de lumiere, sinon leger granule

j'ai aussi 2 autres cam trendnet.

1 tv ip 400 ou le "PT' est inactif mais bonne qualit

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant