This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

Alan1

Active Directory Server, joindre le domaine avec un poste Windows 7

Messages recommandés

Bonjour,
J'ai créé un domaine avec le composant "Active Directory Server" sur mon Synology DS 216+II DSM 6.1-15047 Update 1.
Avant mon poste de travail était dans un Groupe de travail, je cherche maintenant à rejoindre le domaine créé sur mon Synology avec ce poste Windows 7.
J'ai donc installé le paquet Active Directory Server et :

  • j'ai lancé l'assistant de configuration du domaine
  • Paramétré un nouvel utilisateur, activé l'accueil utilisateur et mis à jour les données du domaine.
  • Je reviens sur mon poste Windows 7 et lance l'utilitaire "Joindre un domaine".
  • Je fournis les infos sur le domaine, le username, le password et lorsque je valide j'entends mouliner les disques du Synology.

Et je tourne en rond avec un message d'erreur de Windows qui lorsque j'essaye de me joindre à mon domaine sur le Synology me dit :
"Votre ordinateur n'a pas pu être joint au domaine car l'erreur suivante s'est produite".
"Le mappage entre les noms de comptes et les ID de sécurité n'a pas été effectué".

Est-ce qu'une bonne âme pourrait m'aider ? Je ne sais pas si j'ai raté des paramétrages annexes, je ne trouve pas de tuto sur le sujet et je sèche complètement !
Merci 1000X pour votre retour.
Alain

 

PS : Je ne sais pas si les infos que j'ai fournies ci-dessus sont pertinentes, demandez moi des précisions au cas ou.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, met en dns l'ip de ton NAS puis dans Windows 7 quand tu met le nom de l'utilisateur et le mot de passe de ton domaine, met celui de l'administrateur et nom le nouvel utilisateur crée. Dans notre cas "Administrator" et le mot de passe quand tu as installer ADS. Logiquement tu accede au domaine. Puis au redemarrage met le user/pass que tu avais cree.

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 13.03.2017 à 15:15, Superthx a dit :

Salut, met en dns l'ip de ton NAS puis dans Windows 7 quand tu met le nom de l'utilisateur et le mot de passe de ton domaine, met celui de l'administrateur et nom le nouvel utilisateur crée. Dans notre cas "Administrator" et le mot de passe quand tu as installer ADS. Logiquement tu accede au domaine. Puis au redemarrage met le user/pass que tu avais cree.

 

@+

Salut ! Je constate que je ne t'ai même pas remercié pour ta précieuse réponse (en son temps il me semblait avoir répondu ... ben non)!,

Et bien merci 1000x, depuis le temps ça tourne à merveille!

Tout de bon!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant