This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

lourson6

Plugin ne fonctionne plus

Messages recommandés

Bonjour à tous ,

Soit sur notre DSM 414 , pourtant bien mis à jour ( DSM 6.1-15047 UPDATE 1
24/02/2017 ) dans surveillance station , il nous est demandé d'installer le plugin msi , qui a toujours été installé et qui a toujours très bien fonctionné .

Ce matin , malgré toutes les manip , ca ne fonctionne plus

Que faut-il svp faire ?

D'avance merci pour vos réponses ,

Excellente journée ,

Marc

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

J' ai eu aussi la meme chose , i faut installer un logiciel client désormais , voir cette discussion

http://www.nas-forum.com/forum/topic/55128-surveillance-station-8-et-écran-noir/

Surveillance Station Client

Modifié par pascalou59

Partager ce message


Lien à poster
Partager sur d’autres sites

@Lucien77  je viens sur ce forum tous les jours et pourtant je suis passé  a coté mais grace a toi tu m' as rappelé ce sujet

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous ,

Recherches faites , aucune solution à mon déblocage , cela me " paralyse  " un petit peu qd même , car plus de surveillance possible par le nas pour ma maman atteinte de Parkinson !

J'ai eu beau vérifié le mode loupe , et télécharger le logiciel client , mais lui même en mode recherche me trouve bien l'ip du nas  en port 5000 et non pas 5011 tel qu'il est actuellement .

En lui mettant 5011 résultat échec de connexion

Je ne suis jamais qu'un simple novice en la matière , je pense que je vais aller le confier à un tiers pour débloquer la situation ,, compte tenu de l'importance .

Cdt

Marc

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous ,

Station surveiilance client ca fonctionne , mais ca rame a bloc !

Image tres souvent grisées à la mise en route , ca marchait trop bien au travers du nas , avant cette nouvelle version !!!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant