This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

BelleIle94

Windows ne peut pas accéder à <NomDuNas>

31 messages dans ce sujet

le ping de mon serveur NAS donne :
Reponse de 192.168.0.20 : octets=32 temps<1ms TTL=64

le nbtstat -a Nom_de_mon_NAS donne:
Connexion au réseau local:
Adresse IP du noeud . [192.168.0.10]  ID d'etendue: [ ]
Table de noms Netbios des ordinateurs distants
Nom                                      Type        Etat
---------------------------------------------------------------
Nom de mon NAS      <00>  Unique      Inscrit
Nom de mon NAS      <03>  Unique      Inscrit
Nom de mon NAS      <20>  Unique      Inscrit
MSHome                   <00>  Groupe     Inscrit
MSHome                   <1E>  Groupe     Inscrit
Adresse Mac = 00-00-00-00-00-00

Enfin le Net View \\192.168.0.20 donne
L'erreur systeme 53 s'est produite
Le chemin réseau n'a pas été trouvé

Modifié par BelleIle94

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, BelleIle94 a dit :

le ping de mon serveur NAS donne :
Reponse de 192.168.0.20 : octets=32 temps<1ms TTL=64

le nbtstat -a Nom_de_mon_NAS donne:
Connexion au réseau local:
Adresse IP du noeud . [192.168.0.10]  ID d'etendue: [ ]
Table de noms Netbios des ordinateurs distants
Nom                                      Type        Etat
---------------------------------------------------------------
Nom de mon NAS      <00>  Unique      Inscrit
Nom de mon NAS      <03>  Unique      Inscrit
Nom de mon NAS      <20>  Unique      Inscrit
MSHome                   <00>  Groupe     Inscrit
MSHome                   <1E>  Groupe     Inscrit
Adresse Mac = 00-00-00-00-00-00

Enfin le Net View \\192.168.0.20 donne
L'erreur systeme 53 s'est produite
Le chemin réseau n'a pas été trouvé

Pour l'instant on en déduit que ton PC est sur 192.168.0.10 et ton NAS sur 192.168.0.20... que ton PC connait ton NAS par IP et NETBIOS (nbtstat) mais que l'adressage semble quand même déficient puisque le NET view final échoue même en IP (il n'y a pas de sollicitation NETBIOS). Tu as un autre PC qui lui arrive à faire ce même NET VIEW avec un autre Windows ? Je me souviens plus...

Si c'était deux postes Windows voulant partager des ressources je penserais que "le serveur" n'alloue pas ces partages (Panneau de configuration\Tous les Panneaux de configuration\Centre Réseau et partage\Paramètres de partage avancés, voir les paramètres réseaux privés ou réseaux publics si tu es en réseaux publics ce qui est à éviter) mais là le NAS à bien l'allocation SMB (tu devrais avoir SMB3 mais cela devrait coller avec SMB1 et 2)....

Essaie un "nbtstat -c" pour voir si l'association NETBIOS/IP est correcte....

Tu as le même comportement sur un autre PC ou c'est spécifique à celui là....je sèche toujours...

Le hic c'est que je pars en déplacement pour la semaine sans moyens informatiques... donc je ne pourrais t'aider avant dimanche

 

Modifié par HommeTranquille

Partager ce message


Lien à poster
Partager sur d’autres sites

la commande Nbtstat -c donne:
Connexion au réseau local:
Adresse IP du noeud : [192.168.0.10] ID d'étendue: []

                  Table de nom de cache distant NetBIOS
        Nom               Type                      Adresse d'hote   Vie [sec]
    ------------------------------------------------------------------------------
    SOCRATE        <20>  UNIQUE          192.168.0.20        532
    SOCRATE        <00>  UNIQUE          192.168.0.20        532

Sinon je suis en réseau domestique et tout est à Activé (je crois que j'ai du faire la liste dans un poste précédent)

Enfin, il y a un autre PC sur le réseau en windows 8.1 et lui se connecte sans problème à un disque partagé du serveur NAS

Modifié par BelleIle94

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 23/05/2017 à 22:53, BelleIle94 a dit :

la commande Nbtstat -c donne:
Connexion au réseau local:
Adresse IP du noeud : [192.168.0.10] ID d'étendue: []

                  Table de nom de cache distant NetBIOS
        Nom               Type                      Adresse d'hote   Vie [sec]
    ------------------------------------------------------------------------------
    SOCRATE        <20>  UNIQUE          192.168.0.20        532
    SOCRATE        <00>  UNIQUE          192.168.0.20        532

Sinon je suis en réseau domestique et tout est à Activé (je crois que j'ai du faire la liste dans un poste précédent)

Enfin, il y a un autre PC sur le réseau en windows 8.1 et lui se connecte sans problème à un disque partagé du serveur NAS

Je suis rentré plus tôt que prévu....

Donc ton NAS s'appelle "Socrate" et est en 192.168.0.20..... ce qui devrait se confirmer par un "ping socrate"... Exact ?

Un 'nbtstat -a socrate'  devrait également te dire la même chose.... comme un "net view socrate" et un "net view 192.168.0.20".... Exact ?

Partager ce message


Lien à poster
Partager sur d’autres sites

En dernier lieu , je ferai une image disk du win 7 , et en test une image de restauration celle qui est toute neuve pour lever le doute.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, pascalou59 a dit :

En dernier lieu , je ferai une image disk du win 7 , et en test une image de restauration celle qui est toute neuve pour lever le doute.

En supposant qu'il existe une image de restauration ;-) ..... et qu'elle permette de lever le doute ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant