This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

gypais

Dernière version de CloudSync sur un DS710+

Messages recommandés

Bonjour, propriétaire d'un DS710+ je suis bloqué en DSM 5.2 et donc bloqué en 1.0-0484 pour mon CloudSync. J'ai donc pas mal de bug et ça devient plus vraiment utilisable.

Les hack pour passer en DSM6 ne permettent pas de maintenir le NAS à jour d'un point de vue de sécurité. Aussi je cherche un moyen d'installer une version 2.3.5-1015 sur un DSM 5.2.

Y a t-il des personnes qui ont tenté de compiler cloudSync pour DSM 5 ? A t-on les sources ?

Merci pour votre aide ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant