This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

tocans

Compatibilité NAS et Media center de la box SFR

Messages recommandés

Bonjour,

Depuis 1 semaine, je suis passé à la fibre optique et changé de FAI pour l'occasion.

J'étais chez Free et avais une Freebox Revolution. Maintenant, je suis chez SFR Fibre et j'ai la box NB6VA qui est, si je ne dis pas de bêtise, une ancienne box de Neuf Telecom avec un nouveau design.

Toute mon installation s'est faite sans problème et j'ai, pendant quelques jours, pu utiliser le média center de la box TV de SFR pour regarder mes films, écouter ma musique, etc.

Seulement voilà, depuis 2 jours, bien que mon serveur apparaisse bien dans la liste du media center, je ne peux plus entrer dedans.

J'ai fait le tour du forum et contacté mon ami Google et il semble, suite à mes lectures, que le media center de la box tv ne soit pas compatible avec les NAS.

J'écris donc ce message pour savoir si d'autres personnes ont ce problème ou si il y a une solution pour.

 

De plus, lors de la configuration de mon réseau via le panneau de configuration, j'ai un message m'informant que me réseau comporte 2 routeurs ou plus.

Là encore, je suis sec au niveau information récupérée sur la toile. Le problème est-il dû à la présence du boîtier convertissant la fibre optique ?

 

D'avance merci pour vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si mes souvenirs sont bons, c'est un ONT cet appareil et je ne crois pas qu'il fasse office de routeur. Tu utilises quoi comme routeur ? La boite SFR, routeur perso ?

Si routeur perso, essaie de passer en "birgde" le modem routeur SFR. Si tu ne peux pas, alors passe en DMZ sur ce dernier et gère tout avec TON routeur.

Sinon, je te recommanderais de passer par une boite Android bien plus performantes et qui sera dissociée du matériel SFR.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je passe directement par le modem SFR et malheureusement, il n'est pas possible de le passer en bridge.

Je vais voir avec un routeur en activant le DMZ.

Pour l'Androïd TV, je verrais plus tard, mais merci pour le conseil.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai une Box NB6V et j'ai actuellement le même problème que toi Tocans : en allant dans Media Center, je vois le nom de mon NAS Synology (DS415+), et en le sélectionnant plus rien ne se passe.
Il m'est devenu impossible d'accéder aux partages que j'ai définis (vidéos, photos, musique), alors que cela a toujours fonctionné, et ce depuis plusieurs mois.
J'ai redémarré et/ou mis à jour mes équipements SFR (ONT, Box, décodeurs TV) et le NAS, et cela n'a rien changé.

J'ai contacté SFR, et clairement le problème est chez eux : c'est un problème majeur/critique, ils sont au courant, mais impossible d'avoir la moindre information technique.
On m'a rappelé, et on doit normalement encore me recontacter... Bref à ta place j'appellerai aussi SFR pour être mis dans la boucle.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

La présentation des nouveaux membres est la bienvenue 😉

Par contre, je ne vois pas ce qu'il y a de critique pour un FAI que les clients aient un soucis de DLNA... On ne parle pas de sécurité ou panne informatique là.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci elabatut pour ton retour d'expérience et la confirmation que le problème est bien extérieur.

 

InfoYANN, pour le moment, je n'ai pas trouvé d'Androïd Box qui sorte du lot et les critiques sont assez mitigées. De plus, je trouve l'intérêt assez limité.

Si je choisis de passer par un Raspberry, c'est pour exploiter cet appareil ensuite.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu en as une, je serais intéressé de connaître laquelle, car je n'en ai pas trouvé sur Amazon qui soit réellement appréciée, mis à part la NVIDIA Schield, mais ce n'est pas dans mon budget.

Je ne suis pas fermé et comme tu peux le voir ci-dessous, j'ai quand même un budget pour cela.

 

Votre panier

 
Prix
Quantité 
Raspberry Pi 3 Modèle B +
  

EUR 39,00

Sous-total (4 articles): EUR 77,65

Modifié par tocans

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, InfoYANN a dit :

La présentation des nouveaux membres est la bienvenue 😉

Par contre, je ne vois pas ce qu'il y a de critique pour un FAI que les clients aient un soucis de DLNA... On ne parle pas de sécurité ou panne informatique là.

Désolé InfoYANN, tu as raison... du coup j'ai fait ma présentation tout à l'heure.

Et tu as encore raison sur l'autre point : je n'ai aucune idée de la criticité réelle du problème côté SFR, la personne que j'ai eue n'avait pas l'air d'avoir la moindre information et m'a dit qu'elle devait passer la main à un autre service. :x
J'ai juste dit à la personne de SFR que le problème était majeur vu qu'apparemment de nombreuses personnes étaient atteintes par ce problème, ce qu'elle m'a confirmé, en espérant que cela les fasse bouger un peu plus vite...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

Si certainement, et même plusieurs. Mais je ne savais pas le voir à ce moment là.

Pour moi, c'est avec une mise à jour d'avril que le problème est arrivé.

Même une réinitialisation ne permet pas de récupérer la configuration d'origine, puisque le décodeur recherche les mises à jour lors de l'installation.

J'attends depuis avril, ...en vain.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Pour moi le problème viens de la BOX SFR car il y a une mise à jour du serveur multimédia qui introduit certaine modification dans le protocole de connexion au serveur DLNA. J’ai eu le cas avec un ampli Yamaha après la maj du paquet serveur multimédia plus possible de ce connecter au nas pour lire la musique j’ai du faire la mise à jours de l’ampli.

Sais-tu à quand date la mise à jour de ta box ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part, le media center a fonctionné quelques jours puis plus rien et il n'y a pas eu de mise à jour de mon NAS entre temps.

C'est pourquoi je suis parti sur un problème d'une mise à jour de l'une des box SFR.

 

Tout savoir sur la version 4.2.4-16_4a du portail

Correction de bugs :
• VOD, SFR PLAY, enregistrements : la touche "Retour" redirige vers un écran noir
• Media center :  info MP3 tronquées
• Replay, SVOD : changement de couleur du fond d'écran
• Maintenant à la TV :  Il manque certains logos sur les jaquettes
•  Réglages : la date et l'heure prennent le format US.
• Accueil : 
- Le focus dans le carrousel disparaît petit à petit lorsqu'on se déplace dans le carrousel
- Lorsque je rentre dans "SFR PLAY", j'ai "ZIVE" affiché sur la façade

Evolutions :
•  Compatibilité Multiroom avec le décodeur Labox Mini
•  Ajout de la fonctionnalité "Jeux à la demande" , elle est accessible depuis la  vignette "Jeux" de la page d'accueil  

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant