This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

lolo2b

crash DS713+ "pouvant être migré" HELP

Messages recommandés

Bonsoir la communauté.

Semaine dernière sur DS713+, mise à jour automatique dans la nuit du 2JUL18(DSM 6.2-23739 Update 1) - Matin, réseau invisible, accès au NAS difficle, après longue attente une fenêtre apparaît "clé de chiffrement est invalide.. mot de passe transmis en texte brut" - aucun login/pass ne passe (admin et users). Lancement du Synology Assistant: configuration perdue. Le "bond 1" a  disparu, deux adresses IP données par DHCP apparaissent. 

Essai 1 : mise à jour mais bloque à 56 %.

Essai 2 : redémarrage forcé du NAS, Synology Assistant annonce "pouvant être migré".

Essai 3 : reset simple, nouveau pass admin, changement IP fixe,tout est ok, formatage partition système OK. mais réinstallation ne termine jamais (au bout de 8-10 heures).

Essai 4 : double reset, nouveau pass admin, changement IP fixe,tout est ok, formatage partition système OK. mais réinstallation ne termine jamais (au bout de 30 heures).

HELP ! 😉 et mille merci.

MP un technicien intéressé pour intervenir dans le 19ème, rue Henri Murger (primordial, récupérer les données, réinstallation de deux nouveaux disques en suivant) ? merci la communauté

AFEDAP station - erreur mise à jour double reset.pdf

Modifié par lolo2b
politesse ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut (tu vois je dis bonjour !)

essayes le test de la carte mère en enlevant tous les disques et en démarrant le NAS (voir sur le site syno ou bien ce forum).

Fais un test approfondi des HDD sur un PC avec les outils du fabriquant.

Merci pour ces tests (tu vois je dis merci !)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut et merci Esprit Pluton 😋

je ne connaissais pas les tests carte mère (et aurais personnellement utilisé DiskInternals Linux reader pour récupérer ses données). Etrange en effet, il n'y a jamais eu de signes avant coureurs (tests santé disques effectués à échelles régulières), ni de défauts. Le bug a eu lieu le lendemain de la dernière mise à jour. Mais en fait, le NAS appartient à un ami et suis bien trop loin de Paris, il est incapable (ni le temps, ni le matériel pour) de faire ces manips, d'où l'idée de rechercher sur la communauté NAS-FORUM un intervenant tech' (entrepreneur ?) qui pourrait venir faire une prestation. OUARCI 😁 (bien la piqûre de rappel pluton212+ 😅).

 

Modifié par lolo2b

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je travaille avec une DS 710+ et j'ai le même problème depuis la dernière mise à jour. J'utilise Chrome et le login me donne l'erreur "Clé de chiffrement non valide". Tous les autres services et l'accès par internet fonctionnent. 

Dans l'internet Explorateur le login fonctionne et l'erreur ne s'affiche pas. 

Alors il faut chercher dans Chrome, certainement un add-in 

Bonne chance

Modifié par Exos

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant