This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

pimo51

Status clignotant sans arrêt avec bip toutes les 5 secondes

Messages recommandés

Sur un DS718+ tournant sous 6.2-23739 update 2,  et équipé de 2 disques WD RED Pro neufs et récents de 6 Tb, j'ai ce souci permanent  de clignotement en orange de la led Status, accompagné de l'émission d'un bip environ toutes les 5 secondes. J'ai utilisé la procédure pour vérifier si la carte mère n'est pas en cause, de démarrage sans les disques internes. Au bout de quelques instants, la bouton Marche/arrêt qui clignotait aussi, reste allumé en bleu fixe.  Donc carte mère  OK, mais NAS bloqué !

L'un d'entre vous tous a t-il déjà rencontré ce problème et connait-il le moyen de retrouver un fonctionnement normal ?

Merci d'avance pour vos conseils et suggestions.

pimo51

 

Partager ce message


Lien à poster
Partager sur d’autres sites