This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Messages recommandés

Bonjour,

La nouvelle version de DS Cam 3.0 me pose quelques problème, mais en général fonctionne bien, sous android Samsung s9 :

  1. en mode Multi-vue, lorsque l'apps est en arrière plan sur le smartphone,  et que l'on la ré-ouvre, il arrive que l'affichage des vidéo n'est pas immédiate, mais met du temps avant que la vidéo ne revienne,  ce que je ne comprend pas c'est que cela arrive aléatoirement, la plupart du temps elle s'affiche immédiatement ?
  2. le mode d'affichage en Multi-vue : 1x2, 2x2, 2x3 ne revient pas dans le mode que l'on a choisis et s'affiche en mode 2x3 ? Il faut de nouveau sélectionner son mode de vue, sans comprendre non plus pourquoi ?

 

2 petits problèmes mineurs mais qui sont a la longue assez embêtant car aléatoire, avez-vous ce genre de problèmes et avez-vous pu les résoudre ?

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant