This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

N.A.S.

Membres
  • Compteur de contenus

    76
  • Inscription

  • Dernière visite

À propos de N.A.S.

  • Rang
    Novice Syno

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. N.A.S.

    JDownloader

    Personne avec JDownloader ?
  2. Dans la liste des hébergeurs de DS, j'ai ajouté l'extension pour 1Fichier et j'entre mon utilisateur / mot de passe. Quand je clic sur le bouton vérifier, il m'indique qu'il y'a une erreur dans les entrées. Hors, je fais du copier coller et j'ai toujours cette erreur, alors que je me connecte sur mon compte. Avez-vous une idée ? (pour le coup ça expliquerais le téléchargement d'un fichier et la pause longue). EDIT : je viens de supprimer l'extension 2.9 pour mettre la 2.8, idem. De plus dans le champs mot de passe, le nombre de "ronds" ne correspondent pas à la longueur de mon mot de passe entré (c'est peut être normal).
  3. Précisions : les 2-3 fichiers à télécharger était mon choix pour ne pas avoir pleins de connection (je n'ai pas la fibre, je ne vois donc pas l'intérêt de 10). Par contre, je peux bien télécharger les fichiers les uns après les autres, pas avec DS et ce problème est apparemment récurrent avec ce logiciel. Par contre pour le moment je n'ai trouvé aucune solution, y compris dans le fil que j'ai remonté (voir discussion suivante)
  4. Alors excuse moi mais de quelle catégorie tu parles ? Je confirme que si je télécharge les fichiers manuellement ça passe sans problème, je ne pense pas que cela vienne du compte.
  5. Alors je suis 1Fichier en Access et ça fonctionne très bien avec un seul fichier à télécharger. A partir du moment où j'ai une liste de fichiers, ça ne fonctionne plus correctement. J'ai mis à un (dans le doute et pour l'essai), arrêté le service DS et relancé. Du coup le premier fichier de la liste c'est mis à télécharger mais depuis qu'il a terminé ça revient au même, c'est à dire que ça reste en Attente... Alors que normalement il n'y a justement pas d'attente en Access...
  6. Tu veux dire qu'il faut mettre à 1 ? J'avais déjà baissé à 3 mais je peux tester.
  7. Toujours pas de solutions ? Je suis confronté à ce problème...
  8. Bonsoir, Quand je met une liste de téléchargement, le premier fichier ce lance mais ensuite les autres restent “ en attente “... Auriez-vous une idée ? J'ai redémarré le NAS, le service, vu Google mais rien à faire. Merci.
  9. C'est exactement ce que je cherchais et j'y déjà commencer à explorer cette piste mais est-ce que c'est possible quand on parle de 700 fichiers ? Le problème de cette méthode (contrairement à JDownloader), c'est qu'il faut faire lien par lien, c'est impossible dans ce genre de cas. JDownloader le gère très bien... Une update dans ce sens est-elle possible ou pas du tout ? Merci.
  10. Apparemment il manque un champs pour indiquer les mots de passe car il m'est impossible de télécharger cette liste de fichier... Autre chose étrange, dans la fenêtre où on indique le login/mot de passe de 1Fichier, si je clique sur le bouton vérifier un message rouge m'indique que mon login/mot de passe est incorrect. Impossible, pour deux raisons : 1/ D'autres liens fonctionnent très bien, 2/ J'ai fais un copier/coller de ces informations justement pour ne pas faire d'erreurs. Si quelqu'un à une idée...
  11. Petite question, comment on télécharge les fichiers protégés par mot de passe ? Pour le moment ça m'indique que le fichier n'existe pas, alors que oui en fait c'est juste qu'il est "protégé". Merci beaucoup. EDIT : Si le module ne fonctionne pas, faites ces tests avant de poster Lisez la partie Informations ---- > OK Faites vos tests avec des liens différents. ---- > OK (je viens de tester avec un fichier sans mot de passe et c'est ok) Supprimez le module, redémarrez votre NAS et remettez le. ---- > FAIT Vérifiez que vous avez bien la dernière version du module. ---- > Dernière version récupérée. Désactivez tous les autres modules, redémarrez votre NAS et réessayez. Faites vos tests sans extensions. Passer directement par Download Station. ---- > On peut faire comment autrement ? Dans les options de 1Fichier, j'ai vu ceci : Forcer l'affichage du menu pour les téléchargements Si ça correspond au menu qu'il ne faut pas activer pour les comptes Prenium (je suis en Access mais j'imagine que c'est pareil), ceci n'est pas activé par défaut contrairement à ce qui est écris dans le texte du post (la case n'est pas coché).
  12. Bonjour, je remonte le sujet. Pour ma part je l'ai installé avec Docker, c'est lancé mais je ne sais pas comment m'y conencter. Quelqu'un pourrait-il me donner un coup de main svp ? Merci.
  13. Bonjour, j'essaye de télécharger les paquets BitWarden et je prends systématiquement cette erreur : Le téléchargement de docker.io/bitwarden/server à échoué. J'ai déjà eu ce problème avec d'autres paquets que j'ai fini par récupéré, mais là c'est vraiment impossible. Avez-vous une idée ? J'ai un DS218+ avec 6Go de RAM. Merci.
  14. Comme je n'ai pas de connexion stable et illimité, j'ai préféré poser la question. J'ai testé le reset simple, mon NAS reste inaccessible via le DSM... J'ai essayé de retrouver son IP via les outils réseaux sous OSX, rien non plus...
  15. tu peux me dire la différence entre le simple et double stp ?