This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Chris13

Membres
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

À propos de Chris13

  • Rang
    Initié

Visiteurs récents du profil

87 visualisations du profil
  1. Bonjour Pour revenir sur ce sujet et grâce à Jeff777 et Zeus, après avoir avoir effectué une redirection de ma Freebox vers le Nas, avoir solutionné les problèmes de droits entre "Utilisateurs" et "Groupes, je n'arrivais pas à permettre à certains utilisateurs de se connecter. et finalement comme disait Jeff777, éviter de les ajouter aux groupes sinon celui par défaut solutionne pas mal de problèmes. Je pensais que mettre un "utilisateur" membre de tous les "groupes" évitait ce problème, ce qui est tout à fait contraire et empêchait les membres de se connecter. Merci à vous et à bientôt, je pense, pour de nouvelles aventures... 🙂
  2. Mdrrr non Zeus, finalement il est posé sur une belle tablette et je le pouponne pour qu'il me livre ses secrets 😁
  3. Deuxième conclusion: Merci Jeff777 pour ta patience, ton efficacité et tout cela à des heures très tardives de m'avoir permis d'utiliser mon DS218PLAY qui risquait de finir dans un placard .... Encore MERCI !!!
  4. Bonsoir Jeff. Oui je peux me connecter par le 192.168.X.XX:5000 en admin mais pas en autre nom d'utilisateur créé. Il me dit sur un fond rouge "Le mot de passe ou le nom d'utilisateur n'est pas valable. Je peux te donner mon IP en PV ainsi que mon mot de passe en admin pour que tu puisses faire un essai. Je n'ai pas de docs secrets et à cacher.
  5. Hello Déja Merci Jeff car maintenant en effet j'atterris sur le DSM que ce soit en exterieur ou à la maison. Une particularité: de mon iphone en 4G je suis connecté avec l'IP de ma box Free Je reviens vers vous avec mon problème de reconnaissance d'utilisateurs qui ne marche toujours pas. En résumé je confond les adresses ip de ma box et du nas.
  6. Désolé je dois y aller. En tout cas merci pour le dévouement.
  7. Justement non . Par contre, je viens de faire un test avec mon Iphone8 en 4G et Safari donc hors réseau maison et j'ai pu me connecter par MonServeur.<uickconnect.to en Admin et me retrouver sur DSM.
  8. Oui j'avais mis les autorisations pour toutes les application dont DSM. Mais ce qui est bizzare c'est qu'il me dit "Vous n'etes pas autorisé à utiliser ce service" quand j'essaie de me connecter via Quickconnect. Et pourtant si je met Admin et mon mot de passe ca marche.
  9. Non non je ne veux pas l'enlever mais je me demandais s'il était normal que figure un tiret sous IP au lieu d'une adresse.
  10. Oui ca je l'avais déja fait: J'ai créé un utilisateur Nom Prénom et j'ai généré un mot de passe. Je l'ai autorisé à toutes les applis mais j'ai ce fameux message "Vous n'avez pas..." quand j'essaie de ma connecter. Je vais a nouveau bien relire l'aide et je te tiens au courant Merci Il est normal que sur le site de Synology figure le Nom de mon NAS, l'ID Quickconnect mais des tirets sous DDNS et IP?
  11. Re hello Oui en effet c'est l'adresse publique et la demande est celle du nas. Alors pour résumer, si je fais MonServeur.quickconnect.to, je me retrouve avec en haut l'Ip du nas et la fenetre de demande du nom et mot de passe et si je fais find.synology.com, c'est idem. Mais par contre, il me dit toujours "Vous n'êtes pas autorisé à utiliser ce service". Et si je rentre en admin, là pas de soucis. Déja un grand pas de fait 🙂 et j'ai "un peu" compris cette notion de ports. Reste plus qu'à savoir ce qui me bloque en voulant rentrer un nom et mdp utilisateur.
  12. Lorsque je tape l'IP de ma Freebox je tombe maintenant sur l'accueil de la demande de mot de passe. Par contre, en tapant le nom de mon Nas par quickconnect, je tombe directement sur l'interface du Nas. Je vais voir ce qu'il se passe et je vous tiens au courant. J'essaierais par un autre appareil pour voir mais je dois partir maintenant. En tout cas merci merci merci pour cette précieuse aide et je désespère pas 🙂 Dés que j'ai du nouveau sur cette non demande de mot de passe, je reposte. Bon appétit:)
  13. voilà c'est fait. Je dois tout rebooter ?
  14. oui en effet j'ai vu que celle là ca servait à rien de la modifier. J'ai rebooté la box et l'ancienne est revenue. J'ai trouvé cela dans Connection Internet >>>gestion des ports>>>redirection des ports et c'est dans l'interface Freebox OS
  15. dans ma freebox j'ai IP destination: J'ai mis l'ip de mon nas Port de début: Port de fin: Port de destination: Qu'est ce que je met ?