This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Nemopi

Membres
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

À propos de Nemopi

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Nemopi

    C'est moi

    Bonjour, je me presente, j'ai 31 ans je vis à Lille avec ma femme et mon fils. J'ai fait l'investissement d'un nas (Synology ds218 play) avec deux disques dur WD 4 To dans le but de sauvegarder toutes mes données et visionner films et photos partout. Et peut être plus suivant les possibilités. J'ai des bases en informatique mais je reste novice. Je pense que votre aide me sera indispensable pour profiter au mieux de mon matériel. J'ai d'ailleurs déjà posté a peine mon nas branché. En effet, après l'avoir branché directement sur la box, aucun réseau...😣 Suis je nul ou mon matériel est Il défaillant ^^ ? A bientôt ! 😉
  2. Bonjour a tous ! Voila, je me suis lancé et j'ai acheté un nas Synology DS218 play. Après avoir installer les deux disques dur (2x WD 4To) j'ai lancé la recherche sur le réseau et rien... Je constate que rien ne clignote au niveau du branchement Ethernet ni en entrée ni en sortie (j'ai essayé different cable et different RJ)... il y a uniquement la led "LAN" qui est allumé sur le nas. Avez vous une idée ? je commence mal ^^ Merci !