This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Alekkkx

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de Alekkkx

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Hello, Petit retour sur mon expérience du disque dure. J'ai bien reçu ma carte électronique sur ebay avec le BON numéro de série, malheureusement à la réception le chip du bios était pas le bon. Du coup la récupération des données n'a pas fonctionné... dommage! Ma dernière chance a été de racheter un nouveau disque dure 3TO red et j'ai joué ma dernière carte en intervertissant mes cartes, et la ... miracle .. ça a fonctionné :). Je suis en cours de restructuration de mon disque et je vais tacher de faire une sauvegarde autre part que sur le nas :). Voila. Je pense que ce sujet peut être considéré comme résolu et switcher dans les sections Western Digital. Bien à vous.
  2. Par chance mes disques sont encore sous garanti, j'ai du coup appelé le support de chez western digital et fais une demande de RMA pour échanger qu'un seul disque. A l'heure actuelle, je suis en attente de réception de la carte électronique (que j'ai commandé sur ebay). La carte doit obligatoirement avoir le même numéro de série (a cause du bios et du firmware entre autres) que la carte défectueuse, sinon ca fonctionne pas ...
  3. Hello, Merci pour ta réponse, Alors pour le coup, je me suis acheté un dock pour tester mes deux disques et aucun ne démarre ... C'est quand même un truc de dingue qu'aucune protection d'alimentation ait été fait sur le synology ... Bref, étant un peu dans le domaine de l’électronique, je suis quasiment certain que ce sont les diodes et/ou résistances qui ont grillés sur mes disques ... L'étape suivante va être de remplacer la carte électronique du disque pour essayer. Je vais essayer de me procurer (achat d'occasion) des disques dures de même taille (wd red 3to) et de même type pour remplacer. Est-ce que certain d'entre vous ont de l’expérience dans le remplacement de carte electronique des dd? Merci :)
  4. Merci pour ta réponse, En effet, j'ai testé le Nas avec la procédure, il s'avère que lorsque les disques dures sont débranchés j'ai bien la led bleu qui est fixe (et j'ai accès au DSM). Et lorsque les dd sont branchés je n'arrive pas démarrer le nas ... J'en ai donc conclu que les disques internes ont un problème ... Quelqu'un a-t-il déjà vecu la même mésaventure? Peut-on réparer les segments des disques ? Merci de votre aide ;).
  5. Bonjour les experts, J'ai une question ou plutot j'ai besoin d'information suite a une grosse boulette de ma part sur mon nas. C'est à dire que j'ai du déplacer mon nas suite a un nettoyage (bref pas hyper important), mais j'ai malencontreusement interverti le cable d'alim de mon pc portable avec celui du nas, ce qui a fait grillé le truc ... je sui deg .... J'ai suivi la procédure de teste pour vérifier si mon nas était dead, mais il s'avère que finalement se sont mes dd (qui fonctionne en raid 1.0). J'ai pas l'impression que les disques dures soient définitivement mort, mais je sais pas comment les sauvés. Je suis vraiment loin d’être expert en disque dure ou quoi que ce soit, donc si vous avez des conseils a me donner pour réparer mes disques je suis preneur. Gracias.
  6. Alekkkx

    Alekkkx

    Salut les nasophiles (je sais pas si on appelle ça comme ça), Alors moi c'est Alexandre, 29 ans. J'utilise le nas DS216 depuis maintenant 3 ans. Les deux premières années je m'en servais pour serveur de stockage principalement (j'avais vraiment pas le temps de m'y attarder malheureusement), mais depuis plusieurs mois je commence a me servir d'un max de fonctionnalité pour le tester et faire joujoue (raid 1.0, vpn, serveur web, serveur mail, docker(plex,...), cloud photo etc). Du coup comme j'ai utilisé pas mal de vos tutos où ca m'a été vraiment d'une aide (sécurisation, server) , je me suis décidé a m'inscrire et ptete contribuer a votre communauté. Je suis plutot moyen en compétences, du coup l'objectif ca serait quand même de devenir un as (vous avez compris la blague?). A+