This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

ikeke

Onduleurs (UPS) Compatibles

Messages recommandés

Je n'ai pas encore branché mon PC (le PC principal de la maison), ni le NAS, par contre j'ai essayé en branchant une lampe de chevet comme me l'a conseillé PatrickH.

J'avais donc régler avant la sensibilté sur élevée et avec juste la lampe de chevet branchée sur Maitre la barre de sensibilité n'est enfin plus vide, le 1er trait est remplie.

je crois pas que sais la barre de sensibilité je crois que sais la barre de la puissance total délivrer par ups.

Ensuite j'ai testé avec l'ordi de ma femme (moins costaud que le mien) branché sur "maitre" et l'ecran sur "controlé par la prise maitre" , ce qui a pour effet de remplir la barre de 2 traits et n'ont plus 1 comme avec la lampe.

En fait j'ai l'impression que plus je branche du matériel qui consomme plus la barre se remplie. Moi je pensais qu'une fois que j'avais réglé la sensibilité sur élevée, l'onduleur resterais sur sensibilité élevée quoique je branche dessus.

Donc je ne comprend pas bien pourquoi il faut régler au préalable la sensibilité puisque finalement elle se règle d'elle meme selon la puissance des appareils qu'on branche dessus.

Y a t-il un probleme ou bien est ce pareil chez vous ?

Avant que je ne me décide a brancher mon PC je voudrais etre sûr d'une chose, Brian5542 tu as donc branché ton NAS sur maitre d'apres ce que tu dis plus haut.

Donc voici comment je compte procéder :

Je branche le NAS sur "maitre", le PC juste en dessous sur "controlé par la prise maitre" et l'écran encore en dessous sur la derniere prise controlé par la batterie en cas de coupure de courant.

Donc en faisant ca les 3 prises gérer par la batterie en cas de coupure de courant sont prises et il ne me reste plus que des prises protégées contre les surtensions mais pas alimentées par la batterie en cas de panne de courant.

oui a toi de voir si tu as besoin de ta prise maitre, si tu coupes ton nas ton pc aussi....

maintenant tu peux aussi desactiver cette prise maitre, et avoir seulement des prises backup.

maintenant a toi de voir ce que tu veux en backup

Cette manière de procéder est elle la bonne ?

Partager ce message


Lien à poster
Partager sur d’autres sites

La 1ere barre tout en haut c'est bien celle de la sensibilité, c'est marqué dans la DOC.

Il n'y a que 2 barres de toutes facons, celle de la sensibilité et celle pour la charge de la batterie.

Il n'a pas de barre de puissance total délivrée a ma connaissance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon je vais te répondre à plusieurs de tes questions:

B0503D0CFDB7F6108525774D0067A6F5_SLIE_86RQ7X_b_v_500x500.jpg

- Les prises de la colonne de gauche SONT protégées et ondulées (BATTERY BACKUP): c'est à dire que si tu as une coupure de courant, la batterie de l'onduleur prend le relais sur ce qui est branché sur ces 3 prises !

- Les prises de la colonne de droite NE SONT QUE PROTEGEES (SURGE ONLY) : en cas de coupure, les appareils s'éteignent !!!

Donc tu brancheras ton ordinateur et ton écran sur les deux premières prises de la colonne de gauche et en dessous tu mettras ton Synology.

* Le bloc des quatre prises du haut sont pilotées par le master (BLOC EN JAUNE) !!! Tu peux configurer pour qu'elles le soient ou non !

* Pour la sensibilité : c'est selon le lieu où tu te trouve en France ! Laisse le par défaut (page 3 de la documentation !!!)

Documentation ici : http://www.apcmedia....YYF3S_R0_FR.pdf

Voilà ce que j'ai fait pour toi :

995559B0503.png

Modifié par gothax

Partager ce message


Lien à poster
Partager sur d’autres sites

Excellent merci beaucoup pour ce post détaillé Gothax : )

Par contre j'ai lu sur plusieurs forums que pas mal de gens conseillent plutot de mettre le NAS sur la prise "maitre" principal, autrement dit par rapport a ton schéma il faudrait que je mette le Syno a la place du PC et le PC a la place du Syno.

Qu'en dis tu ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Non parce que si tu coupes ton syno (arrêt par ex) cela coupera les prises jaunes en mode économie d'énergie (page 3 de la documentation) !!!

MAINTENANT si tu ne mets pas ton onduleur en mode ECONOMIE D'ENERGIE, tu peux changer de place le syno et le pc !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon et bien étant donné que j'ai mis l'onduleur en mode économie d'énergie, j'ai donc mis le PC sur la prise maitre.

Il me reste plus qu'a tester si tout fonctionne bien en débranchant la prise de l'onduleur pour voir si la batterie joue bien son role.

Dans le doute pour faire ce test je vais brancher une lampe de chevet a la place de l'onduleur.

Merci encore smile.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tout le monde,

Je viens d'acheter un DS411+II sur lequel j'ai installé DSM4.0. Je l'ai banché sur un onduleur Eaton Ellipse Max 600 USBS.

Tout s'est bien passé au départ: onduleur reconnu dans les périphériques externes ainsi que dans Panneau configuration - Alimentation.

J'ai donc pu activer la prise en charge UPS et la configurer.

Après une simulation de coupure de courant où tout s'est bien passé (arrêt du NAS ainsi que de l'onduleur), au redémarrage l'onduleur

est reconnu dans les périphériques externes (Information Système) mais pas dans le section UPS du Panneau de configuration - Alimentation.

Il est donc impossible d’accéder à nouveau à l’activation de la prise en charge UPS.

Apres qq recherches sur les forums et autres blogs, j'ai réussi à accéder à nouveau à la prise en charge UPS en exécutant en ssh la commande "ups.sh start".

Pas très pratique car il faut le faire à chaque redémarrage et en plus l’arrêt sur coupure de courant ne se passe plus correctement:

le NAS se met en mode sans echec, mais ne s'arrete pas ni l'onduleur.

Est ce que quelqu'un à déjà rencontré ce problème? avec ou non le même onduleur.

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je viens de passer mon syno en raid1 et je voulais me prendre un onduleur pas trop chère, car peu de moyens étant étudiant.

D'après vous est-ce que ce modèle est comptatible avec le syno ?

http://www.ldlc.com/...PB00107876.html

Combien de temps tiendra t-il avec uniquement le syno branché dessus ?

Combien de temps tiendra t-il avec le syno plus une freebox ainsi qu'un petit switch et 2 routeurs?

Merci pour votre aide.

Du coup je me suis décidé et je l'ai acheté, je vous ferai une retour concernant la comptatibilité avec le syno ds211j.

Modifié par prohand

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je dois également investir dans un onduleur.

Dessus il y aura un DS412+, un Mac Pro, une imprimante, un écran 27" ainsi que plusieurs petit périphérique une lampe de bureau etc...

Comment je calcule la puissance dont j'aurais besoins?

Puis-je brancher une multiprise sur un onduleur?

On parle beaucoup des marques APC ou EATON sur ce topic, il y en a-t'il un mieux qu l'autre?

Moi je convoite deux modèles :

--> http://www.ldlc.be/fiche/PB00115605.html Eaton Ellipse ECO 1600 USB - 1600 VA / 1000 W

--> http://www.ldlc.be/fiche/PB00109187.html APC Back-UPS ProOnduleur line-interactive 1200VA 230V CEE 7/5

ça a l'ai d'être de bon milieux de gamme... si vous avez des conseil n'hésitez surtout pas :)

Partager ce message


Lien à poster
Partager sur d’autres sites

il te faut une prise de mesure de puissance si difficile de dire un mac pro ya tout et rien la dedans ... une lampe c écris sur lampooule l'ecran aussi c facile a trouver.... le tout est aussi de savoir de combien de temps tu disposera avec un onduleur, pour la config et l'onduleur choisi a mon avis 15 ou 20 min grand max si le mac pro est pas trop gourmand.

tu peux faire un test.. eteint tout ce qui sera branché sur l'onduleur et regarde ton compteur electrique et la puissance ne temps réél puis allume tout tes truc et regarde la puissance a nouveau fait ta soustraction et regarde le tableau suivant http://www.apc.com/resource/include/techspec_index.cfm?base_sku=BR1200GI

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je viens de passer mon syno en raid1 et je voulais me prendre un onduleur pas trop chère, car peu de moyens étant étudiant.

D'après vous est-ce que ce modèle est comptatible avec le syno ?

http://www.ldlc.com/...PB00107876.html

Combien de temps tiendra t-il avec uniquement le syno branché dessus ?

Combien de temps tiendra t-il avec le syno plus une freebox ainsi qu'un petit switch et 2 routeurs?

Merci pour votre aide.

Du coup je me suis décidé et je l'ai acheté, je vous ferai une retour concernant la comptatibilité avec le syno ds211j.

Petit retour concernant cet onduleur.

Il n'est malheureusement pas comptabile avec le syno et non comptatible avec linux malgrès mes recherches.

Par contre une interface sous windows est disponible :)

Si une personne est arrivé à le faire marcher sur un syno ou sur un linux tenez moi au jus.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour le retour, je cherche un onduleur pas trop cher et celui là me tentait bien.

Mais si l'USB fonctionne pas, ça ne m'interesse pas.

Il y a le Eaton 3S 550 qui a l'air pas mal, mais est-il compatible avec mon syno?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, pas d'Eaton dans la liste.

Seulement le "Ellipse ECO 800 USB" dans la liste des utilisateurs, quant à la "liste fournie par les outils d'onduleur sur réseau" je ne sais pas l'interpreter.

Edit: ah j'avais pas fait gaffe à (pilote usbhid-ups uniquement) et apparemment la série 3S est usbhid-ups :unsure:

Modifié par Groco

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Marque & Modèle: Eaton Elippse MAX 850 USBS

Raccordement: USB - Synology ds110J

Puissance:850 VA-550 Watts

Compatible: Oui avec firmware 4.0-2219

Prix: 180 € chez materiel.net

Commentaire utilisateurs:

Installation du logiciel winnut sur win 7 et win 8 Preview.

Depuis les dernières versions de firmware, un user est créé automatiquement par le syno qui permet la connexion du syno à partir d’un pc. Le couple user/mot de passe est : monuser/secret à mettre dans le fichier de config de winnut. Pour le PC ne pas oublier de se mettre en IP fixe, pour le Syno, ne pas oublier l’ajout de cette IP dans diskStation permis

30950.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Marque & Modèle:EATON Ellipse ECO 800 USB

Raccordement: USB

Puissance: 800VA

Compatible: DSM 3.0-1337 (pas testé sur le long terme mais bien détecté)

Prix: 115 € TTC

http://www.ldlc.com/...PB00115602.html

Pas testé sur le long terme mais il est détécté correctement et m'annonce un peu plus de 30 minutes d'autonomie avec un DS-210+, un disque 2,5" de sauvegarde, un switch manageable Dlink 24 ports et un modem routeur dualwan Draytek.

Modifié par Bidibulo

Partager ce message


Lien à poster
Partager sur d’autres sites

Marque & Modèle: APC black ups ES 700VA

Raccordement: USB - Synology ds212

Puissance:700VA-405 Watts

Compatible: Oui avec firmware 4.0-2219

Prix: 85 € sur amazon.de

Testé brievement après l'installation : débranchement de l'onduleur - mise en sécurité du syno après le délai , ici 15 min - coupure du syno et de l'onduleur , redemarrage du syno après rebranchement de l'onduleur. Il affiche 30min avec Le syno, mon routeur et un switch Gigabit

Pour l'instant , Fonctionne bien !

Modifié par jee27

Partager ce message


Lien à poster
Partager sur d’autres sites

Marque & Modèle:EATON Ellipse ECO 800 USB

Raccordement: USB

Puissance: 800VA

Compatible: DSM 3.0-1337 (pas testé sur le long terme mais bien détecté)

Prix: 115 € TTC

http://www.ldlc.com/...PB00115602.html

Pas testé sur le long terme mais il est détécté correctement et m'annonce un peu plus de 30 minutes d'autonomie avec un DS-210+, un disque 2,5" de sauvegarde, un switch manageable Dlink 24 ports et un modem routeur dualwan Draytek.

J'ai acheté le modèle au dessus, le EATON Ellipse ECO 1600 USB, en pensant qu'il serait aussi compatible mais non : ça ne marche pas...

Marque & Modèle:EATON Ellipse ECO 1600 USB

Raccordement: USB

Puissance: 1600VA / 1000W

Firmware : DS1812+ DSM 4.0-2228

INCOMPATIBLE -> "root: This UPS is not supported" dans /var/log/messages et "aucun UPS connecté" dans le menu "Alimentation"

:(

Modifié par Sky007FR

Partager ce message


Lien à poster
Partager sur d’autres sites

Euh... c'est bizarre, j'ai branché l'onduleur sur mon autre NAS, le DS209+II avec la même version de firmware et... ça marche ! :huh::blink:

Dans le /var/log/messages du DS209+II j'obtiens :

Jul 6 20:14:36 usbhid-ups[12922]: Startup successful

Jul 6 20:14:36 upsd[12945]: Startup successful

Jul 6 20:14:36 upsd[12945]: upsd.c:723 IP [127.0.0.1] add to ACL list

Jul 6 20:14:36 upsd[12945]: upsd.c:727 IP [::1] add to ACL list

Et j'ai bien l'UPS qui apparait dans le menu Alimentation.

Si je rebranche sur le DS1812+, rien... nada... <_<

Modifié par Sky007FR

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Est-ce que quelqu'un utilise le Eaton (MGE) - 61081 - Protection Station 800 - Onduleur à économie d'énergie - USB - FR ?

J'ai lu un avis à propos du 61061 qui est bien compatible avec les DS.

Le 61081 a donc de grandes chances de fonctionner et d'éteindre le NAS en cas de coupure de courant prolongée, mais je préférerai en être certain, avant de dépenser 95

Modifié par mattx38

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai un ds411j et un onduleur apc 700 va et j'ai toujours un problème de perte aléatoire de l'onduleur.

Est il possible de résoudre ce problème ? J'ai essayer de le brancher sur un hub usb alimenté, mais sans succès...

"local ups was plugged out"

J'ai fait une recherche sur le forum mais je n'ai pas trouver LA solution.

Merci.

Modifié par dondipietro

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

j'avais depuis toujours un soucis de compatibilité avec mon UPS Pulsar Ellipse 600 USBS et mon syno DS1010+. Il était parfois reconnu mais bien souvent il disparaissait sans raison. J'ai contacté maintes fois le support, mais rien n'y faisait.

Et là, depuis la mise à jour en 4.1, ô miracle, il semble fonctionner normalement, malgré divers redémarrages du NAS.

Pourvu que ça dure !

Johan

Modifié par Johan

Partager ce message


Lien à poster
Partager sur d’autres sites

Marque & Modèle:EATON 3S 550

Raccordement: USB

Puissance: 550 VA / 330W

Firmware : 3.2

Materiel.net http://www.materiel.net/prise-parafoudre/eaton-3s-550-74650.html , 68, 90 € frais de port compris (promo -10 % actuellement).

Modèle bien reconnu dans la gestion UPS (normal de ne pas le voir dans les appareils connectés ?) pas encore testé en utilisation. Chargé à la livraison à 80 %, durée de batterie estimée à 48 minutes (compter 1 heure à pleine charge).

NB: sur mon dispositif, seuls le Syno + switch-hub ethernet 6 ports sont ondulés, le reste est simplement protégé. D'où la faible puissance nécessaire de l'onduleur, qui fournit une autonomie à pleine charge largement suffisante pour l'usage courant.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.