This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Messages recommandés

suis je le seul...? ou est' il possible que cela puisse durer ..tr

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton NAS est certainement en RAID ?

Donc il est tout à fait possible que ta demande d'arrêt faite par appui sur le bouton M/A soit bien prise en compte par le syno mais qu'il effectue d'abord la finition du travail qu'il a en cours. Comme par exemple la vérification du mirroring exact entre les deux disques. Cela peut prendre un "certain" temps et ta demande d'arrêt ne sera prise en compte qu'après la fin normale de cette procédure.

Il est du coup bien évident que tout arrêt "à la hache" (coupure d'alimentation par exemple) peut aboutir à des inscriptions erronées sur les disques et entrainer leur défectuosité totale.

C'est pour ca qu'on dit que l'onduleur est le meilleur ami du Syno.

De toute façon, à part pour de la maintenance ou des raisons très exceptionnelles, il est hautement recommandé de laisser travailler le syno 24/24h ce pour quoi il est d'ailleurs parfaitement conçu.

oui en éffet, il y a bien un raid, mais j'avais bien fait attention et aucune action coté disque dur mais la prochaine fois j'attendrai plus longtemps

car ce jour là il y a eu env. 200 Go. de chargement et peut être ai je attendu trop peu de temps.. 7 à 8 min. max

le lendemain le syno est reparti normalement sauf l'avis d'arrêt anormal ce qui me laisse pensé qu'il devais encore faire des travaux!

merci domlas

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Je rouvre le sujet car j'ai un problème similaire. Je suis un heureux possesseur d'un DS1815+ et depuis peu mon nas ne s'éteint plus ni ne reboot. Je dois a chaque fois débrancher la prise de courant, fort heureusement les disques ne sont pas en activités lors du débranchement mais a force je crains le pire. J'ai envoyé un ticket chez Synology.

Si vous avez quelques infos la dessus je suis preneur.

J'ai désinstaller tous les paquets, débranché le lan, rien n'y fait. Que ce soit en schedule ou en appuyant sur le bouton power. La led bleue clignote et... clignote...pendant des heures...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bien finalement après une réinitialisation du système j'ai enfin réussi et trouver d'où vient le problème..

Pour ceux qui ont un DS1815+ ou bien un DS1515+. Le chiffrement pose problème avec le centre de journaux.. ne surtout pas chiffré le dossier où se trouvent les archives des journaux, créer un dossier quelconque sans chiffrage et là ça passe...

Un bug peut être sur le syno.. j'ai remonté l'info chez syno

...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.