This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Messages recommandés

Bonjour,

J'ai récemment tenté de modifier un peu la configuration de mon NAS Synology DS411j à travers le DSM.

J'ai notamment tenté une configuration du routeur, j'ai mis à jour le DSM en 3.2 et j'ai activé le DDNS (ça semble bien fonctionner).

Cependant, depuis lors, je n'arrive plus du tout à me connecter ou à voir le Nas dans l'explorateur Windows ou sur ma télévision (ça marchait très bien avant). J'ai toujours la possibilité de me rendre directement dessus en passant par le DSM sur le navigateur mais plus moyen de lire directement un fichier de la télé du salon ou autre choses de ce genre.

Le NAS est connecté directement sur un des ports ethernet de ma Freebox et il utilise une IP fixe.

Sur mon PC fixe, je peux parfois le voir dans le réseau sous Windows 7 mais si j'essaie de me rendre dessus, ça ne va pas marcher et j'ai seulement droit au message : "Windows ne peut pas accéder à \\Nom_de_mon_serveur" "Code d'erreur 0x80070035 - Le chemin reseau n'a pas été trouvé".

J'ai depuis tenté de réparer mes erreurs en revenant sur la configuration du routeur. J'ai aussi vérifié que tout ce qui est Lan Services (Service de fichiers Windows, Service de fichier NFS...) était activé.

J'aimerais bien retrouver mon Nas tel qu'il était avant et pouvoir y accéder dans mon salon ou directement dans le navigateur Windows. Si quelqu'un a une idée de l'origine de mon problème...

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

pas de réponse

peut être tout éteindre attendre et redémarrer pour vider les mémoires si tout est remis d'origine ??

A++

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, je vais aller prendre quelques heures de vacances :ph34r:

J'arrive à me connecter au NAS via http et à utiliser les DS Audio, DSCam et autres... mais impossible de faire reconnaitre des lecteurs réseaux / se connecter au NAS par l'explorateur Windows.

J'ai tout vérifié :

  • les services (services.msc) de Windows importants sont bien démarrés / en automatique
  • j'ai bien 1 seul groupe de travail WORKGROUP sur lequel j'ai connecté le NAS
  • le pare feu windows est désactivé
  • le partage / groupe résidentiel est bien configuré ("tout est conforme aux recommandations Microsoft")
  • le pare feu du NAS est bien ouvert - tous les ports sont autorisés sur le sous réseau avec les 2 infos : 192.168.1.1. / 255.255.255.

Tout fonctionnait bien avant mon test du DSM 4.1 (qui n'engendre aucun autre dysfonctionnement)

Si une âme charitable peut nous assister !

Partager ce message


Lien à poster
Partager sur d’autres sites

Je up ce sujet il vient de m'arriver exactement pareil.

Je viens de publier mon NAS via l'assistant EZ inclus dans mon DS212j (et via DDNS synology) et je n'arrive plus à y accéder via l'explorer windows.

Je note que l'adresse IP (fixe, locale) n'apparait plus dans mon IPSCAN

Réponse :

Je suis aller farfouiller dans les règles de pare-feu définies, et le service CIFS était désactivé (donc refusé par le pare-feu) dans la règle globale LAN. Je l'ai coché, sauvegardé la conf et ça remarche !

Dites moi si ça a marché.

Modifié par NAS_Gege

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.