This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

TheShurikn

Airport Extreme Plus Reconnu

Messages recommandés

Hello à tous,

La configuration routeur du panneau de config ne reconnait plus mon AirPort Extreme. Lorsque je fais un "configurer" il cherche, ne trouve rien et me propose une liste de routeur. J'ai actualisé la liste mais rien à faire, l'Airport n'apparait pas.

Pour l'historique, ceci se produit suite à une coupure de courant. Cependant je penche plus pour une config qui m... car le routeur fonctionne très bien et le syno en LAN est parfaitement fonctionnel.

Peut-être le firewall et/ou l'option DoS... je n'ai pas trop eu le temps de faire des tests hier soir, si ce n'est de rebooté les deux appareils.

Qqu'un rencontre-t-il le même prob?

Je précise que c'est bien pour la configuration des ports (forward) et non pour faire du PPOE via EZ.

++ §hu

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info: le problème a été résolu en désactivant le firewall. Il a tout de suite reconnu l'Airport Extrême. Puis sans modifier aucun réglage, j'ai réactivé le firewall et ça continue de fonctionner..

++ §hu

Partager ce message


Lien à poster
Partager sur d’autres sites