This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Messages recommandés

Bonjour à vous tous du forum

Je demande de l’aide si vous pouvez bien sûr.

Voici mon problème

Je possède un compte chez Golden Frog en VPN

Mon Synology 710+ avec la dernière version du Firmware fonctionne très bien sauf que :

Download station fonctionne parfaitement avec les Newsgroups NZB

Quand je mets le VPN soit en PPTP ou en OpenVPN la connection au serveur se fait connecté…etc.. mais download rien….0/kbs

Je deconnecte le vpn tout telecharge correctement.

Avez vous une solution a mon probleme.

J’ai ouvert un ticket a Synology pour le moment aucune reponse.

Merci par avance de votre aide.

Cordialement.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour un premier sujet, il est apprécié de passer par la case "présentation" du forum.

Ce n'est pas une nouveauté et certains y sont sensibles.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant