This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

StéphanH

TapaTalk - pas possible de répondre à un post

Messages recommandés

Bonsoir,

 

Depuis quelques jours (combien ? IOS12 ?), je ne peux plus répondre à un post depuis TapaTalk : j’obtiens un message me disant que je n’ai pas les droits.

je suis pourtant bien identifié. Cela fonctionne sur d’autres forums.

 

voila voila ... j’ai tout dit ...

merci davance !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

non je n’ai pas d’infos officielles mais je constate que d’autres forums fr suivis sur Tapatalk donnent la même chose...

 -soit on accède plus

- soit on y accède mais pas de filtres,  « non lus ». « participés »  valides,  et/ou pas possible de faire de post.

 

Et et comme ça dure.... soit tat est aux abonnés absents... ou débordés ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, StéphanH a dit :

Il est en RTT @rodo37 en ce moment ?

Non non 🙂 Je check aussi mais ce problème ne dépend pas que de moi mais aussi de Tapatalk. D'ailleurs y a beaucoup de problèmes avec eux....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je ne sais pas s'il y a une relation de cause à effet :

Le service de notification push était très lent (DSFinder & DSCam - 20 secondes d'attente) depuis quelques semaines.

Depuis hier, il est redevenu "instantané".

Idem chez vous ?

Modifié par StéphanH

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello tous,
Rien fait promis... et tout re fonctionne.
Pas de maj de tapatalk
Pas de constat de ralentissement des notifications

Mêle constat sur autre forum fr.
Le souci venait intégralement de chez eux...

Bonne journée

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 22/10/2018 à 10:57, StéphanH a dit :

Ça a effectivement l’air de fonctionner de nouveau !


(Rédigé avec Tapatalk)

Ok beh le problème venait de chez eux je n'ai rien fait sur le serveur. Ils sont peut-être saturés à prendre en charge autant de forums.

Partager ce message


Lien à poster
Partager sur d’autres sites