This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Oliver-05

[Résolu] Notification intempestive: Rotation des archives

Messages recommandés

Bonjour,

J’ai un petit soucis agaçant avec SS.

J’ai parametré depuis peu les envois de mails de mon Syno ainsi que de SS afin d’être informé de toutes sortes d’événements.

Au fur et à mesure de mes envies de notifications j’ai donc désactivé celle concernant la rotation des archives.

3A8E0A8B-5995-478E-AE18-823961D913F4.thumb.jpeg.6bb0ece241dc0936cb00cded2407fca7.jpeg

Bien que cette option soit désactivée je reçois toujours ces notifications et en plus en double à la même heure (8h) tous les jours.

Autre phénomène bizarre, j’ai défini la rotation à 30 jours. Je reçois ces messages alors qu’aucune rotation n’est effectuée.

Merci d’avance 🙂 

Modifié par Oliver-05

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui,

DSM à jour et SS à jour 😕 

J’essayé d’activer, d’enregistrer les paramètres puis de désactiver mais ça n’a rien changer.

Je devrais peut être essayer de laisser quelques jours l’option activée ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Oliver-05 j'ai exactement le même problème que toi !

Depuis quelques semaines je reçois ces notifications, à 8 heures du matin, alors qu'auparavant je n'avais aucun retour de ce type. DSM et SS à jour également.

Je possède 3 caméras mais une seule est branchée électriquement et je reçois les notifications de rotation des archives pour les 3...

J'ai cherché une solution sur le net, mais je n'ai rien trouvé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello Moukey,

Merci pour ton temoignage. D’un côté ca me rassure de savoir que je ne suis pas le seul, de l’autre ça reste embêtant.

Je pense que l’on a juste à attendre un correctif mais c’est assez agaçant.

Je vais regarder comment faire pour leur remonter le problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

Youpi !

Aucune notification par mail, de rotation d'archives vidéos, de surveillance station,  ce matin à 8:00.

L'incident me semble clos pour ma part

DS412+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

je ne reçois plus, non plus, ces notifications !

Je n'ai rien modifié de mon côté et je ne pourrai pas vous dire si cela vient d'une mise à jour automatique de SS... Mais c'est la piste la plus probable.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi:

- DS216play

- DSM 6.2.1-23824

- SS 8.2.1-5765

Les notifications pour la rotation sont désactivées.

Par contre je viens de remarquer que je reçois quand même une notification "interne" dans SS en cliquant sur "Message" dans la barre des tâches.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

HS [Tout content de revenir via TapATalk...]

Ds412+
Mêmes versions dsm et ss citées au dessus.
A noter rien sur des 414 ni 214 okay ou 217j




Envoyé de mon iPad en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens vous donner quelques nouvelles.

Suite à la création du ticket au support, nous avons eu pas mal d'échange dont voici les principaux points:

- Envoi des logs depuis le centre d'assistance

- Problème repéré Oct 24 07:52:01 [10770][10805] sspushservice.cpp:242:DoPush(): Send push notification to sns server with [surveillance]: filter=[mobile] tag=[SS_RotationLimitReached_Name]

- Bizarre car il est noté notification mobile activée alors quelles ne sont pas paramétrées et que je reçois un mail et notification DS Cam

- Le support a pris la main sur mon NAS pour vérifier certains paramètres

- Il remonte le problème aux développeurs pour plus d'investigation

Je suis donc actuellement en attente d'un retour et d'une solution

Partager ce message


Lien à poster
Partager sur d’autres sites

Résultat final:

Les notifications de la partie SS étaient bien désactivées MAIS utilisant le Home Mode il fallait également désactiver les notifications dans ce module.

😔

Ce matin, pas de notification, c’est parfait.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant