This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Messages recommandés

Salut a tous,

en fait j'ai un problème avec mon routeur synology. j'ai une imprimante connectée en WIFI avec IP Manuelle tout allais bien pendant des mois. Depuis cette semaine mon imprimante me veux plus connectée sur le réseau le probleme c'est que le routeur a donne son IP a un autre équipement. du coup dans l'onglet client DHCP  j'ai vu que l'ip de l'imprimante a été atribue a un autre équipement connecter sur le réseau. cependant sur dos avec la commande arp - a j'ai vu l'adresse mac et l’IP de l'imprimante, comment puis je procédé a la réservation de l'imprimante sur le routeur.

autre chose je dois toujours redémarrer mon routeur pour que l'imprimante soit connecte sur le réseau ( pendant quelque minutes)

 

deeja Merci pour le support

Modifié par Xsvib-Dll

Partager ce message


Lien à poster
Partager sur d’autres sites

Sujet déplacé dans la rubrique des routeurs. Comme vous n'avez pas donné le modèle, je l'ai mis dans le RT1900AC 😉.

Pour vos prochaines interventions, merci de poster dans les bonnes rubriques.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut , deja merci pour ton support  j'ai trouve la solution

-  Dans la rubique safe access j'ai l'ai mis dans le profil Full Access

 

autre facon , on peut enlever l'IP dans la plage DHCP exemple :  Dans centre de reseau, reseau local , DHCP Server on enlève ip dans la plage IP debut - IP fin

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello !

Pour moi la solution la plus pertinente a été amenée par Piwi et était bien de créer une reservation DHCP en attribuant une IP locale fixe à l'adresse MAC de ton imprimante dans le routeur.

Ton souci n'avait pas grand chose à voir avec Safe Access.


Envoyé de mon SM-G950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je ne vois pas non plus le rapport avec Safe Access....

Idem, il faut créer une reservation DHCP en attribuant une IP  fixe par l'adresse MAC de ton imprimante, ou mettre l'imprimante en ip fixe en dehors de la plage DHCP.

ex: plage DHCP de 168.2 à 168.100 et tu mets l'imprimante en 168.101 en ip fixe

Modifié par ngm47

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant