This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Stradivarius

Drive fait ramer voire planter le PC

Messages recommandés

Syno DS412 à jour

Windows 7 pro à jour i7-32Go RAM

Depuis que j'ai mis Drive, mon PC a des temps de réponse catastrophiques. Par exemple, plus d'un minute pour afficher une page web.

Lightroom plante régulièrement lorsque Drive tourne (je précise que le catalogue est synchronisé avec DS Cloud).

 

Des idées sur les raisons ?

Merci !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Citation

Windows 7 pro à jour i7-32Go RAM

Depuis que j'ai mis Drive, mon PC a des temps de réponse catastrophiques. Par exemple, plus d'un minute pour afficher une page web.

Bizarre ça quand même parce que j'ai un i7 6700k avec 16 Go de RAM et j'ai pas ce soucis sur mon multi boot (Linux/Win 10 PRO).

Et au niveau Processus, ça donne quoi stp ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Le cloud-drive-daemon.exe en tête de liste en terme charge CPU.

 

CPU entre 7 et 16%.

Plus d'une minute pour afficher cette page du forum. Si j'arrête drive, tout revient dans l'ordre.

 

Idem sur mon petit portable : i5 récent, 8Go RAM, disque SD (pour les 2 PC) et win 10 home

Partager ce message


Lien à poster
Partager sur d’autres sites

Je l'ai téléchargé sur le site Synology. En fait, je retrouve de la disp machine lorsque les machines sont à jour (synchro terminée).

C'est difficilement utilisable dès lors que tout n'est pas à jour.

J'ai pourtant désactivé le paramètre : "Activer la vérification de cohérence avancée"

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement