This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Messages recommandés

Bonjour,

j'ai une petite question:

J'aimerais savoir si vous avez déjà eu un problème avec le port USB arrière de votre routeur, car moi quand je débranche mon disque dur du port USB le routeur redémarre systématiquement .

 

Merci pour votre retour

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Il est autoalimenté ton disque dur externe ?
Quand il est branché tout fonctionne bien ?

Si ca se trouve, c'est juste la gestion de l'alimentation via le port USB qui est buggée... Avant la deconnexion du HDD utilises tu bien l'éjection du périphérique de stockage (bouton logiciel ou matériel)?


Envoyé de mon SM-T595 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour church,

Merci pour ta réponse oui le disque dur est auto-alimenté. j'utilise bien la fonction de déconnexion sur le NAS mais c'est vraiment que je le débranche physiquement du NAS que cela se produit.

j'ai quand même ouvert un ticket support auprès de Synology pour voir leur retour aussi.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai eu un retour de l'assistance synology, je vous partage :

 

Au niveau de la configuration des bases de données système, quel est le réglage que vous avez dans la partie paramètres avancés ?

image.thumb.png.91bcbe50aa320d45ebbcf1ce080bd6e4.png

Si les bases sont sur le disque externe, il y a effectivement un risque que le routeur redémarre.

 

image.png

 

Merci pour votre retour. Je viens de verifier sur l'un de nos routeurs. Si une base de données est stocké sur le periferique (dans la capture suivante il s'agit de threat prevention, mais pour vous c'est probablement pour download station), il y a effectivement un risque de reboot :

image.thumb.png.91ba1db9b4246aae661dab5f1728265b.png

C'est due au fait que certains paquets (threat prevention, download station) ont besoin d'un disque externe pour fonctionner. En retirant le disque, ces applications ne vont plus pouvoir fonctionner, ce qui va entrainer un redémarrage du système pour appliquer les modifications. Donc ce n'est malheureusement pas quelque chose de modifiable.

Modifié par Tostos94

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement