This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Messages recommandés

Bonjour à tous, belle communauté!

J'ai 60 ans, hé oui , et j'ai acheté il y a pas longtemps un NAS DS 218 PLAY pour en faire un serveur pour film / music/ photos, mais aussi pour en faire un serveur professionnel.

Il a 2x 4T wdred, mais pas de protection électrique.

Je suis sur windows 10.

Je patauge.... c'est pour cela que je viens dans votre communauté.

Malheureusement, du moins au début, j'aurai du mal à aider quelqu'un, ce sera plutôt le contraire....

mais peut-être par mes questions, certains seront aidé?

merci de m’accueillir parmi vous

beau w-e à vous tous!

Zorglub59

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement