This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Messages recommandés

Bonjour ce matin l'un de mes disques de mon NAS Synology DS213 est en statut erreur (bip et clignotement de la led du disque).

Impossible d'accéder à l'interface DSM.

Je l'ai donc éteint et je dois donc le remplacer.

En attendant puis-je redémarrer mon NAS avec un seul disque de racké ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui vous pouvez, si toutefois vous sortez bien le disque HS...

Il est bon ton de passer se présenter dans la rubrique qui va bien et qu'on ne peut pas louper en arrivant sur le forum.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de ta réponse et pour la présentation c'est fait

J'ai rallumé après avoir enlevé le disque dur hs. La led du status clignote toujours orange et impossible d'y accéder en http

il y a 16 minutes, pluton212+ a dit :

Oui vous pouvez, si toutefois vous sortez bien le disque HS...

Il est bon ton de passer se présenter dans la rubrique qui va bien et qu'on ne peut pas louper en arrivant sur le forum.

 

J'ai rallumé après avoir enlevé le disque HS.

La led du status clignote toujours orange et impossible de se connecter en http sur le NAS

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour faribole44,

il y a une heure, faribole44 a dit :

La led du status clignote toujours orange et impossible de se connecter en http sur le NAS

tu n'as pas enlever le bon disques, remonte le et enlève l'autre

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement